Ich benötige Microsoft . NET Framework 3.5 SP 1 - Rechner läuft mit Windows 10

Diskutiere Ich benötige Microsoft . NET Framework 3.5 SP 1 - Rechner läuft mit Windows 10 im Windows 10 Forum im Bereich Microsoft Community Fragen; Ich benötige Microsoft . Net Framework 3.5 SP 1 unter windows 10. Ich befürchte ich habe es unter windows features gelöscht. Ich versuche diese Application ...


+ Antworten + Neues Thema erstellen
Ergebnis 1 bis 1 von 1
  1. #1

    Ich benötige Microsoft . NET Framework 3.5 SP 1 - Rechner läuft mit Windows 10

    Ich benötige Microsoft . Net Framework 3.5 SP 1 unter windows 10.
    Ich befürchte ich habe es unter windows features gelöscht.
    Ich versuche diese Application gerade wieder zu aktivieren (Setzen eines schwarzen Kästchens).
    Fehlermeldung : nicht genug speicher....

    Wie sehe ich, wo das Speicherproblem ist ?
    Ich habe Framework 3.5 mehrfach runtergeladen und weiß nicht ob es erfolgreich gespeichert wurde.

  2. Hi,

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Ich benötige Microsoft . NET Framework 3.5 SP 1 - Rechner läuft mit Windows 10

Ich benötige Microsoft . NET Framework 3.5 SP 1 - Rechner läuft mit Windows 10 - Ähnliche Themen


  1. Ich habe 2 Microsoft Office 365 gekauft und bin mit einem Microsoft-Konto angemeldet: Liebe Community, Ich habe 2 Microsoft Office 365 mit 2 Produkt-Key gekauft und bin mit meinem Microsoft-Konto angemeldet. Nun hat meine Frau...



  2. .Net Framework 3.5: Hallo, ich bekomme die Installation des 3.5er Frameworks einfach nicht hin. Ich habe ein Paar Softwarelösungen, die das noch verwenden. Leider...



  3. NET Framework unter Win10: Moin, eine Frage: Net Framework ist gem. MS-Homepage, egal in welcher Version, nicht für Win10 unter den Systemanforderungen gelistet. Hätte ich...



  4. Net Framework 4.5: Moin moin Autodesk Building Design Suite verlangt, während der Installation beim Sprachpaket Autocad, Net Framework 4.5, findet es nicht und bricht...



  5. Net Framework 3.5: Nach Installation von W10, nebenbei der ugrade von 7 auf 10 verlief problemlos, gibt es doch ein Problem. Nämlich mit der alten Version von Net...


Sucheingaben

windows 10 net framework 3.5