Upload Problem mit win 10

Diskutiere Upload Problem mit win 10 im Windows 10 Updates & Patches Forum im Bereich Windows 10 Foren; Hallo zusammen ich habe gestern meinen 12 Jahre alten PC neu mit Win 10 (vers. 1803) installiert. Der PC ist hat eine 4 Kern Intel ...


+ Antworten + Neues Thema erstellen
Ergebnis 1 bis 6 von 6
  1. #1
    Standardavatar
    Version
    win 10
    System
    i7 2600K /16 GB/Nvidia 970 TGX

    Upload Problem mit win 10

    Hallo zusammen
    ich habe gestern meinen 12 Jahre alten PC neu mit Win 10 (vers. 1803) installiert.
    Der PC ist hat eine 4 Kern Intel Q9300 CPU und AMD Radeon HD 6800 und Ram 4GB
    und ein Asus P5K Mainboard
    Das war meine erste Installation von Windows habe das zuvor noch nie selber gemacht
    Alles lief ganz einfach nur ich habe zum Einloggen einen Pin gemacht (glaube war keine gute Idee)
    ich habe auch ein paar Neustarts gemacht und alles war Top.
    Nun wollte ich als erstes meinen G-Data Virenscanner installieren.
    Das Drama begann..... denn der hat unendlich installiert und wollte dann irgendwann den PC neu starten.
    Ich habe dem zugestimmt und er fuhr runter und hoch bis zu dem Punkt wo man den Pin eingeben soll.
    Da war nun Schluss es blieb stur an der Stelle stehen auch die angebotenen Reparatur Vorschläge hatten keinen Erfolg.
    Also hab ich Win 10 nochmal Installiert mit dem gleichen Ergebnis blieb wieder nach neuen Start hängen.
    Dann also das 3 mal Installiert und diesmal erst geschaut nach der aktuellen G-Data Version!!
    Diese herunter geladen und nach Anweisung installiert.
    Während der Installation kam dann die Meldung das Programm kann keine Verbindung zu G-Data aufnehmen !!!
    Also habe ich mit Zak Speed Verbindungs Test gemacht Download war 10 Mbps und Upload 0.005 Mbps.
    Also weil das Upload nicht geht konnte das Programm keine Verbindung aufnehmen(meine Idee)
    Ich habe gedacht die Netzwerk Karte ist kaputt, aber mir ist bei dem Test etwas aufgefallen das ich nicht begreife.
    Ich habe auch den Needspeet Monitor installiert der mir sagt wieviel Up und Download gerade ist und da wurden
    speziell bei Upload Werte angezeigt die halbwegs normal sind, also immer um 0,3 bis 1 Mbps aber auch schwankend.
    Speed Test mit Okla gemacht da wurde mehr angezeigt einmal 0,14 bis 0,7 Mbps.
    Das Netzwerk Kabel ist ok, habe es an mein Laptop angeschlossen und war alles ok nur bei dem neu Installierten PC ist das Problem.
    Das war wie ich mich erinnere auch schon mit alter Win 7 Installation, es gab es ähnliche Probleme
    ist aber schon ca 1 Jahr her .... seit der Zeit war der PC ausgeschaltet.
    Wer kann mir ein bisschen helfen denn ich habe das Win 10 schon registriert und denke wenn es nochmal abschmiert kann ich es nicht mehr freischalten.
    Gruß Korulax

  2. Schau dir mal diesen Ratgeber an. Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    Avatar von IT-SK
    Version
    1903 Pro 64 bit Build 18362.116
    System
    I5, 8GB, Nvidia Geforce GTX 760M, SSD Samsung 850 EVO

    Upload Problem mit win 10

    Hallo,
    hast Du denn die Treiber von der Asus Webseite drauf?
    Da die ja älter sind, angefangen mit dem Chipsatztreiber im Kompatibilitätsmodus zu der Windows-Version die Asus anbietet.
    Funktioniert zurück bis Vista Treiber.
    Gdata lasse bitte zumindest weg bis alles rund läuft.

    Edit: Treiber bitte im Kompatibilitätsmodus zu Windows Vista ( auswählen auf Webseite, nur dafür Chipsatztreiber!) installieren:
    https://www.asus.com/de/Motherboards...Desk_Download/

  4. #3
    Avatar von Wolf.J
    Version
    Verschiedene WIN 10 / WIN 7

    Upload Problem mit win 10

    Hallo Korulax,
    wenn Windows einmal registriert ist, kannst Du das so oft auf dem gleichen Rechner installiere, wie Du möchtest.
    Wichtig ist nur, dass Du zu Anfang nicht den Key eingibst, sondern da auf "ich habr keinen Key" klickst. Die Aktivierung erfolgt später automatisch.
    Die Treiber aus dem Link von IT-SK listet Treiber nur für Vista auf, da bitte Vista 64 bit auswählen.
    Der Chipsatz-Treiber ist auch für Win 7 ausgewiesen, das sollte aber egal sein.
    Damit das Board sauber funktioniert, ist es notwendig, den Chipsatz-Treiber zu installieren, danach unbedingt einen Neustart machen.
    Danach die anderen Treiber drauf, dann sollte Lan auch wieder funktionieren.
    Wichtig bei so alter Hardware ist auch den Schnellstart abzuschalten, der wird eher das Gegenteil bewirken, weil er nicht unterstützt wird.
    Und lass bitte den Defender die Viren bekämpfen, bis alles läuft, der kann das nämlich auch.

  5. #4
    Threadstarter
    Standardavatar
    Version
    win 10
    System
    i7 2600K /16 GB/Nvidia 970 TGX

    Upload Problem mit win 10

    Ich habe nachgeschaut und habe den Treiber 1201 drauf ,
    das ist der gleiche wie er bei Asus zum downloaden ist.
    Also das ist es dann wahrscheinlich nicht
    Der Rechner startet aber erstaunlich schnell auch bei neu starten
    geht das recht fix das war bei den ersten beiden
    Installationen extrem langsam.

  6. #5
    Avatar von Wolf.J
    Version
    Verschiedene WIN 10 / WIN 7

    Upload Problem mit win 10

    1201 ist die Bios-Version.
    Chipset ist 9.1.1.1019.

  7. #6
    Threadstarter
    Standardavatar
    Version
    win 10
    System
    i7 2600K /16 GB/Nvidia 970 TGX

    Upload Problem mit win 10

    Sorry für späte Antwort aber ich war 1 Woche in Urlaub.
    Ich konnte aber zuvor noch das Cipset updaten und nun geht das Uploaden besser,
    ist nicht so schnell wie auf meinen Haupt PC aber denke man kann das so lassen.
    G-Data und einige andere Programme ließen sich auch problemlos installieren.
    Der Tipp mit dem aktualisieren war goldrichtig.
    Ich bedanke mich herzlich für die sachliche und freundliche Unterstützung.

    Gruß Korulax


Upload Problem mit win 10

Upload Problem mit win 10 - Ähnliche Themen


  1. Problem mit Win 10 Projektieren auf TV: Hallo Liebe Community, ich habe jetzt schon einiges Versucht aber nichts hat geklappt. Wenn ich World of Tanks spiele und dabei den Laptop...



  2. Wie bekomm ich die Meldungen -- Problem mit MS Konto - auf meinem Laptop mit Win 10 wieder weg?: Hallo Ich habe einen PC mit Win 7 und einen Laptop mit Win 10 Ich nutze beide Geräte nur alleine --- auf beiden Geräten nur ein...



  3. Kein Upload über WLAN mit WIN 10 Home: Habe vor wenigen Tagen mein neues Lenovo 310 mit vorinstalliertemWIN 10 Home bekommen, es nach und nach eingerichtet und mich immer über die langsame...



  4. Frage zu Upload win 10 build 14965: Hallo Nach dem Upload win 10 build 14965 Wenn man eine zeit lang nicht am Pc ist. Mach er Automatisch Apps auf Karten maps und Store und...



  5. Problem mit Win 10 Explorer: Hallo zusammen, ich habe ein Problem mit dem Windows 10 Explorer. Ich kann weder meinen Papierkorb leeren, noch Ordner z.B. umbenennen. D.h. beim...