neue GraKa eingebaut - win 10 fährt erst nach dem dritten Piep hoch

Diskutiere neue GraKa eingebaut - win 10 fährt erst nach dem dritten Piep hoch im Windows 10 Treiber & Hardware Forum im Bereich Windows 10 Foren; Hallo, nach dem Einbau meiner neuen GraKa Geforce GTX 750 Ti (Treiber aktuell, alles auf dem neusten Stand) fährt mein Rechner erst nach dem dritten ...


+ Antworten + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11
  1. #1
    Standardavatar
    Version
    Win 10 Pro
    System
    Intel Core i7-39308 @3.20 GHZ, 16 GB RAM, GeForce GTX 580

    neue GraKa eingebaut - win 10 fährt erst nach dem dritten Piep hoch

    Hallo,

    nach dem Einbau meiner neuen GraKa Geforce GTX 750 Ti (Treiber aktuell, alles auf dem neusten Stand) fährt mein Rechner erst nach dem dritten "Piep" hoch. Das dauert alles nun extrem lange. Bei dem ersten Piep ist nur das Logo vom BIOS zu sehen, danach dauert es ca. 25 Sekunden bis zum zweiten .... nun vergehen wieder ca. 25 Sekunden bis zum dritten - erst nach diesem Piep und weiteren 25 Sekunden verschwindet das Logo und der Rechner fährt hoch. Was kann ich tun ?
    Danke
    Babba ...

  2. Hi,

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    Threadstarter
    Standardavatar
    Version
    Win 10 Pro
    System
    Intel Core i7-39308 @3.20 GHZ, 16 GB RAM, GeForce GTX 580

    neue GraKa eingebaut - win 10 fährt erst nach dem dritten Piep hoch

    hallo,

    nun kommt noch folgende Fehlermeldung hinzu :-/
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken neue GraKa eingebaut - win 10 fährt erst nach dem dritten Piep hoch-video_tdr_failure.jpg  

  4. #3
    Avatar von DaTaRebell
    Version
    Windows 10 Enterprise WinToGo
    System
    Samsung RF711, Intel i5, Intel HD 3000 & nVidea 540M

    neue GraKa eingebaut - win 10 fährt erst nach dem dritten Piep hoch

    Bitte beim Hersteller die aktuell neueste BIOS-Version besorgen und einspielen.
    Welche Version des nVidia-Treibers ist installiert?

  5. #4
    Avatar von areiland
    Version
    Windows 10 Pro x64 immer aktuell!
    System
    970M Pro3,FX6350,ATI 7730,16GB DDR3 1600,SSD256 GB,MK7559GSXP,SH224BB

    neue GraKa eingebaut - win 10 fährt erst nach dem dritten Piep hoch

    BIOS oder UEFI? Bei UEFI vielleicht mal den Fastboot deaktivieren.

  6. #5
    Threadstarter
    Standardavatar
    Version
    Win 10 Pro
    System
    Intel Core i7-39308 @3.20 GHZ, 16 GB RAM, GeForce GTX 580

    neue GraKa eingebaut - win 10 fährt erst nach dem dritten Piep hoch

    Hallo,

    WHQL Version 355.82 ist installiert.
    BIOS schaue ich mal, glaube aber nicht, dass es hier eine aktuellere Version gibt als schon drauf

  7. #6
    Threadstarter
    Standardavatar
    Version
    Win 10 Pro
    System
    Intel Core i7-39308 @3.20 GHZ, 16 GB RAM, GeForce GTX 580

    neue GraKa eingebaut - win 10 fährt erst nach dem dritten Piep hoch

    Hallo,

    bedingt durch die neue GraKa bin ich überhaupt nicht mehr ins BIOS gekommen, konnte also auch nicht flashen. Neue GraKa raus, alte wieder rein (Geforce GTX 580) und kam dann auch gleich wieder ins BIOS. Habe nun auf die neuste Version F20 geflasht und die Fehlermeldung bzgl. dem "nvlddmkm.sys" kommt nun auch nicht mehr. Ebenso fährt der Rechner nun beim ersten Pieps wieder hoch. Ehrlich gesagt habe ich nun keine Lust mehr die andere GraKa erneut einzubauen, da das System nun mal zumindestens bzgl. der "Grafik" läuft.

    UPDATE 09.09.2015 - Fehlermeldung kommt wieder wie gehabt

  8. #7
    Avatar von areiland
    Version
    Windows 10 Pro x64 immer aktuell!
    System
    970M Pro3,FX6350,ATI 7730,16GB DDR3 1600,SSD256 GB,MK7559GSXP,SH224BB

    neue GraKa eingebaut - win 10 fährt erst nach dem dritten Piep hoch

    Zu meinem Hinweis "Fastboot" bei UEFI sagst Du nichts?

  9. #8
    Threadstarter
    Standardavatar
    Version
    Win 10 Pro
    System
    Intel Core i7-39308 @3.20 GHZ, 16 GB RAM, GeForce GTX 580

    neue GraKa eingebaut - win 10 fährt erst nach dem dritten Piep hoch

    @alex,
    ehrlich gesagt dachte ich, dein hinweis bezog sich auf das langsame "hochfahren" erst nach dem dritten piep - das ist ja nun wieder behoben (siehe letztes posting)
    Fastboot könnte also auch mit in Verbindung stehen mit meiner BSOD (Fehlermeldung) ?

  10. Hallo,
    schau mal hier: Windows Wartungs Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9
    Avatar von areiland
    Version
    Windows 10 Pro x64 immer aktuell!
    System
    970M Pro3,FX6350,ATI 7730,16GB DDR3 1600,SSD256 GB,MK7559GSXP,SH224BB

    neue GraKa eingebaut - win 10 fährt erst nach dem dritten Piep hoch

    Das kann mit beidem in Verbindung stehen. Denn die Geforce GTX 750 Ti ist wohl nicht GOP Kompatibel und damit wäre ausgeschlossen, dass man das Mainboard mit Fastboot Optionen betreibt. Ein langsamer Start von Windows und/oder Fehlermeldungen im Zusammenhang mit dem Grafiktreiber wären die Folge.

    Ausserdem kann natürlich auch der Schnellstart für diese Probleme sorgen.

  12. #10
    Threadstarter
    Standardavatar
    Version
    Win 10 Pro
    System
    Intel Core i7-39308 @3.20 GHZ, 16 GB RAM, GeForce GTX 580

    neue GraKa eingebaut - win 10 fährt erst nach dem dritten Piep hoch

    Hallo Alex,

    das klingt sehr logisch !
    Ist die Geforce GTX 580 ebenfalls nicht "GOP Kompatibel", denn die habe ich ja nun wieder eingebaut ....
    Die Option mit dem Fastboot werde ich gleich morgen beim hochfahren testen.


neue GraKa eingebaut - win 10 fährt erst nach dem dritten Piep hoch

neue GraKa eingebaut - win 10 fährt erst nach dem dritten Piep hoch - Ähnliche Themen


  1. PC mit Windows10 fährt nicht mehr hoch: Guten Tag Freunde, Sobald ich mein Dell PC starte kommt sofort ein blauer Bildschirm mit folgender Meldung Recovery Your PC/ Device needs to...



  2. Win 10 fährt nicht hoch: Hallo zusammen, gestern Mittag lief noch alles prima. Gestern Abend gab es jedoch ein Problem. Mein PC fährt nicht ganz hoch. Bzw. mein...



  3. win 10 ausgeschaltet und fährt unkontrolliert wieder hoch: Hallo zusammen, ich bin neu hier und mein problem ist mit mein w10 pro, das es nach dem herunterfahren und dem schließen von Notbookdeckel...



  4. 10-15 Minuten nach dem Start sind erst Eingaben möglich: Wenn ich den Rechner neu starte dauert es 10-15 Minuten bis ich an das Menü komme und eine Eingabe möglich ist. Solange ist, wenn ich den Cursor auf...



  5. Windows 10 Beta für die Xbox One soll erst nach dem Sommer erscheinen: Microsofts Xbox One gehört mit zu den Plattformen, die ebenfalls mit einem Windows 10 ausgestattet werden sollen. Doch im Vergleich zur Dektop- sowie...


Sucheingaben

gtx 750 uefi

pc mit windows 10 und gtx 580 ti fährt nicht hoch

uefi firmware Windows 10 fährt nicht hoch
gtx 750 uefi gop deutsch

Stichworte