W-Lan nach Hochfahren wird deaktiviert

Diskutiere W-Lan nach Hochfahren wird deaktiviert im Windows 10 Netzwerk & Internet Forum im Bereich Windows 10 Foren; Hallo Gemeinde, seit kurzer Zeit wird mein W-Lan nachdem ich den Laptop Hochgefahren habe nach ca. 10 sec. deaktiviert. Ich kann es zwar wieder aktivieren ...


+ Antworten + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 24
  1. #1
    Standardavatar
    Version
    Windows 10 Pro 64 bite

    W-Lan nach Hochfahren wird deaktiviert

    Hallo Gemeinde,

    seit kurzer Zeit wird mein W-Lan nachdem ich den Laptop Hochgefahren habe nach ca. 10 sec. deaktiviert. Ich kann es zwar wieder aktivieren aber das ist nervig
    Ich habe den Treiber neu aufgespielt ohne erfolgt, alle Energieoption deaktiviert.

    Ich hoffe ich könnt mir weiterhelfen


    Laptop: Schenker XMG-A500
    Netzwerkadapter: Intel(R) Centrino(R) Wireless-N 1000
    Treiber: Microsoft
    Version. 15.4.1.1
    System: Windows 10 64 bit

  2. Hi,

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    Threadstarter
    Standardavatar
    Version
    Windows 10 Pro 64 bite

    W-Lan nach Hochfahren wird deaktiviert

    Keiner ein Tipp oder ein Lösungsansatz

  4. #3
    AVF
    AVF ist offline
    Standardavatar
    Version
    W10 pro 1511 Treshold 2
    System
    diverse

    W-Lan nach Hochfahren wird deaktiviert

    Zitat Zitat von tYr0n Beitrag anzeigen
    Keiner ein Tipp oder ein Lösungsansatz
    schau mal nach, ob bei Proxy alles so aussieht:
    W-Lan nach Hochfahren wird deaktiviert-proxy.png

  5. #4
    Threadstarter
    Standardavatar
    Version
    Windows 10 Pro 64 bite

    W-Lan nach Hochfahren wird deaktiviert

    Hi,

    die Proxy Einstellungen passen.
    Ich kann es mir einfach nicht erklären

  6. #5

    W-Lan nach Hochfahren wird deaktiviert

    Ich habe den gleichen Effekt. Scheint mit irgend einem Update zusammen zu hängen.
    Bei mir tritt der Fehler nach dem ersten Einschalten auf. Wenn ich neu starte ist alles ok.

  7. #6
    Threadstarter
    Standardavatar
    Version
    Windows 10 Pro 64 bite

    W-Lan nach Hochfahren wird deaktiviert

    Dann soll Microsoft es aber schleunigst beheben!!!

  8. #7
    Standardavatar
    Version
    7 + 10 professionel
    System
    Gigabyte GA-P43-ES3G, Sockel 775, 8 GB, Grafikk. MSI R5450, 1024M

    W-Lan nach Hochfahren wird deaktiviert

    Zitat Zitat von tYr0n Beitrag anzeigen
    Dann soll Microsoft es aber schleunigst beheben!!!
    Da diese Problem bei mir genauso funktioniert (Rechner fährt hoch -W-LAN Verbindung steht, 10 sec. später Trenung, aber es sind Verbindungen verfügbar), scheint es tatsächlich ein Windows -Problem zu sein.
    Technik: W10 pro cleaninstall, Trendnet Adapter mit neuesten Treibern.

  9. #8
    Athur Dent
    Standardavatar

    W-Lan nach Hochfahren wird deaktiviert

    Schon mal einen Kanalwechsel am Router gemacht?

  10. Hallo,
    schau mal hier: Windows Wartungs Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9
    Standardavatar
    Version
    7 + 10 professionel
    System
    Gigabyte GA-P43-ES3G, Sockel 775, 8 GB, Grafikk. MSI R5450, 1024M

    W-Lan nach Hochfahren wird deaktiviert

    Ich sehe keine weiteren Netzverbindungen. Ich benutze den selben Rechner mit zwei verschieden Platten, der Rest ist dann der selbe. Unter Windows 7 und Windows 8.1 sind bzw waren diese Probleme nicht da.

  12. #10
    Avatar von Angelwings
    Version
    10568.63
    System
    Intel BayTrail M Dual-Core 2840 8GB 1TB HDD HD4000

    W-Lan nach Hochfahren wird deaktiviert

    Das beantwortet aber noch nicht die Frage nach dem (WLAN-)Kanalwechsel am Router.


W-Lan nach Hochfahren wird deaktiviert

W-Lan nach Hochfahren wird deaktiviert - Ähnliche Themen


  1. W10 - LAN Netzwerk wird nicht angezeigt: Seit dem letzten Update von Windows 10 64Bit im November 2015 funktioniert an einem meiner 3 Rechner das LAN nicht mehr richtig. Im Explorer unter...



  2. W-Lan Stick wird einfach nicht erkannt: Hallo Leute, Ich habe ein Problem mit meinem Netgear WND3100... Er wird nicht erkannt also kann ich nicht in mein W-Lan rein! Im Geräte Manager...



  3. Dauend wird Lan Verbindung unterbrochen: Immer wenn ich einen Videobeitrag sehen will unterbricht die Internet Verbindung. Bei der Netzwerk Verbindung ist dann ein Fehler vorhanden. nach...



  4. Windows 10 - LAN Verbindung wird nicht erkannt: Hallo, ca. 3 Wochen nach Installation von W10 auf Lenovo ideapad S10-2 wird nach dem Start des ideapads das LAN Kabel gelegentlich nicht erkannt....



  5. Benutzerkontensteuerung wird automatisch deaktiviert: Hallo, ich habe Windows 10 sauber installiert. Ich bekomme leider immer die Meldung im Info-Center, dass ich meinen PC bitte Neustarten soll, da...


Sucheingaben

was ist wan miniport