Keine Verbindung zum Internet / Router

Diskutiere Keine Verbindung zum Internet / Router im Windows 10 Netzwerk & Internet Forum im Bereich Windows 10 Foren; Hallo, ich habe folgendes problem und zwar stellt einer meiner PC keine Verbindung zum Internet bzw zum Netzwerk her. Ich kann weder die drucker, die ...


+ Antworten + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14
  1. #1

    Keine Verbindung zum Internet / Router

    Hallo,

    ich habe folgendes problem und zwar stellt einer meiner PC keine Verbindung zum Internet bzw zum Netzwerk her.
    Ich kann weder die drucker, die im netzwerk sind ansprechen noch ins Internet gehen. Auch kann ich vom dem PC nicht den router anpingen.

    Habe jetzt schon das virenprogram deinstalliert die win firewall deaktiviert.

    HTML-Code:
    Microsoft Windows [Version 10.0.10586]
    (c) 2015 Microsoft Corporation. Alle Rechte vorbehalten.
    
    C:\WINDOWS\system32>ipconfig /all
    
    Windows-IP-Konfiguration
    
       Hostname  . . . . . . . . . . . . : BüroPC
       Primäres DNS-Suffix . . . . . . . :
       Knotentyp . . . . . . . . . . . . : Hybrid
       IP-Routing aktiviert  . . . . . . : Nein
       WINS-Proxy aktiviert  . . . . . . : Nein
    
    Ethernet-Adapter Ethernet:
    
       Verbindungsspezifisches DNS-Suffix:
       Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
       Physische Adresse . . . . . . . . : D0-50-99-36-54-77
       DHCP aktiviert. . . . . . . . . . : Nein
       Autokonfiguration aktiviert . . . : Ja
       Verbindungslokale IPv6-Adresse  . : fe80::15c:9ed3:f63f:afe5%4(Bevorzugt)
       IPv4-Adresse (Auto. Konfiguration): 169.254.175.229(Bevorzugt)
       Subnetzmaske  . . . . . . . . . . : 255.255.0.0
       Standardgateway . . . . . . . . . :
       DNS-Server  . . . . . . . . . . . : fec0:0:0:ffff::1%1
                                           fec0:0:0:ffff::2%1
                                           fec0:0:0:ffff::3%1
       NetBIOS über TCP/IP . . . . . . . : Aktiviert
    
    C:\WINDOWS\system32>ping google.de
    Ping-Anforderung konnte Host "google.de" nicht finden. Überprüfen Sie den Namen, und versuchen Sie es erneut.
    
    C:\WINDOWS\system32>ping 192.168.1.1
    
    Ping wird ausgeführt für 192.168.1.1 mit 32 Bytes Daten:
    PING: Fehler bei der Übertragung. Allgemeiner Fehler.
    PING: Fehler bei der Übertragung. Allgemeiner Fehler.
    PING: Fehler bei der Übertragung. Allgemeiner Fehler.
    PING: Fehler bei der Übertragung. Allgemeiner Fehler.
    
    Ping-Statistik für 192.168.1.1:
        Pakete: Gesendet = 4, Empfangen = 0, Verloren = 4
        (100% Verlust),
    was mir hier auffällt: DHCP ist nicht aktiviert obwohl er im windows aktiviert ist
    der netzwerkadapter zieht sich die falsche IP so. der DNS serverist auch ganz komisch und das gateway hat er gar nicht.


    Wenn ich IP und CO manuell eintrage zeigt er mit die config wie folgt an:
    HTML-Code:
    C:\WINDOWS\system32>ipconfig /all
    
    Windows-IP-Konfiguration
    
       Hostname  . . . . . . . . . . . . : BüroPC
       Primäres DNS-Suffix . . . . . . . :
       Knotentyp . . . . . . . . . . . . : Hybrid
       IP-Routing aktiviert  . . . . . . : Nein
       WINS-Proxy aktiviert  . . . . . . : Nein
    
    Ethernet-Adapter Ethernet:
    
       Verbindungsspezifisches DNS-Suffix:
       Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
       Physische Adresse . . . . . . . . : D0-50-99-36-54-77
       DHCP aktiviert. . . . . . . . . . : Nein
       Autokonfiguration aktiviert . . . : Ja
       Verbindungslokale IPv6-Adresse  . : fe80::15c:9ed3:f63f:afe5%4(Bevorzugt)
       IPv4-Adresse  . . . . . . . . . . : 192.168.178.30(Bevorzugt)
       Subnetzmaske  . . . . . . . . . . : 255.255.0.0
       Standardgateway . . . . . . . . . : 192.168.178.1
       DNS-Server  . . . . . . . . . . . : 8.8.8.8
                                           8.8.4.4
       NetBIOS über TCP/IP . . . . . . . : Aktiviert
    aber des funktioniert dennoch nicht. Im router wird der PC angezeit: "Mit Fritz!Box verbunden, nicht im Internet"
    Wenn ich ein Laptop an das LAN kabel hänge wo der problem pc dran ist gibt es keine probleme

    wie kann ich das wieder in ordnung bringen hat jmd eine idee?

  2. Hi,

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2

    Keine Verbindung zum Internet / Router

    In den Einstellungen des Netzwerkadapters hast Du aber schon "Automatisch beziehen" eingestellt?

    Name:  Zwischenablage01.jpg
Hits: 614
Größe:  36.3 KB

    Ansonsten starte mal Deinen Router neu. Manchmal liegt es daran.

  4. #3
    Threadstarter
    Standardavatar

    Keine Verbindung zum Internet / Router

    jap ist automatisch drin denn habe ich diese sehr seltsame konfiguration. wenn ich selber die einstellungen eintippe klappt es aber trotzdem nicht.

    Ich wollte schon den treiber deinstallieren und dann neu installieren aber nach dem PC neustart ist der teiber schon wieder drauf ist das normal?
    AUßerdem wollte ich einen neuen benutzer unter win 10 anlegen und mit dem anderen benutzer gucken ob ich ins internet komme. aber win 10 lässt mich kein benutzer anlegen -_-

  5. #4

    Keine Verbindung zum Internet / Router

    Hast Du denn auch mal den zweiten Tipp versucht? Einen Router-Neustart?

    Wenn das auch nicht hilft, mach mal einen --> Komplettneustart von Windows <--

  6. #5
    Threadstarter
    Standardavatar

    Keine Verbindung zum Internet / Router

    beides hilft nicht soeben versucht
    versuch jetzt mal sfc /scannow vieleicht geht es damit

  7. #6

    Keine Verbindung zum Internet / Router

    Ging es denn mit dem PC überhaupt schon mal? Hast Du mal ein anderes Netzwerkkabel ausprobiert? Oder einen anderen Anschluss am Router?

  8. #7
    Threadstarter
    Standardavatar

    Keine Verbindung zum Internet / Router

    wie in meinem ersten post schon steht mit einem laptop am selben kabel geht alles einwandfrei und bis vor 2 Tagen wo der pc das letzte mal lief ging auch noch alles

  9. #8

    Keine Verbindung zum Internet / Router

    Ok. Du hast geschrieben, Du hast auch schon einen manuelle Konfiguration versucht und es geht auch nicht.
    Das kann in obigem Fall zwei Gründe haben:

    - Die verwendete IP existiert schon im Netz.

    Wenn Du manuelle Adressen vergibst, darfst Du auf keinen Fall einen nehmen, die sich innerhalb des DHCP-Bereichs des Routers befindet.
    Verwendest Du eine FRITZ!Box? Dann ist der Standard-DHCP-Bereich 20-200. Nimm also nicht die 30, sondern z.B. die 10.

    - Was auf jeden Fall falsch ist, ist die Subnetzmaske. Diese muss in einem solchen Netz 255.255.255.0 lauten. Nicht 255.255.0.0

    Wenn es mit der manuellen Konfiguration auch nicht geht, ist wohl der Netzwerk-Anschluss defekt. Es sei denn, Du hast doch was an den Treibern "gemacht".

  10. Hallo,
    schau mal hier: Windows Wartungs Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9
    Threadstarter
    Standardavatar

    Keine Verbindung zum Internet / Router

    oh guter hinweis mit der subnetzmaske werde ich gleich auch noch ändern wenn der fix fertig ist denn das der sfc scannow befehl hat fehler gefunden die gerade behoben werden(hoffentlich).
    laut der übersicht in der fritzbox wird die 30 nicht verwendet also ist alles ok hab den pc auch dort fest eingetragen das er die 30 bekommen soll

    Anschluss defekt glaube ich nicht weil der pc ja im router erscheint also denke ich eher, dass die Verbindung gestört/blockiert/verhindert wird

  12. #10

    Keine Verbindung zum Internet / Router

    Versuch es trotzdem mal lieber mit der 10. Vielleicht merkt die FRITZ!Box ja, dass die Adresse 30 nicht manuell verwendet werden darf und blockiert die selber.


Keine Verbindung zum Internet / Router

Keine Verbindung zum Internet / Router - Ähnliche Themen


  1. keine Verbindung durch VPN zum Internet: Hallo liebe Windows 10 Nutzer, meine Freundin hat leider ein Riesenproblem, sie hat sich vor ca. 2 einhalb Monaten einen neuen Laptop mit Windows...



  2. Nach Upgrade auf Win 10 keine Verbindung zum Internet WLAN-Verbindung aber vorhanden: hallo, leider habe ich ein sehr seltsames Problem. Ich habe einen Sony Vaio Tap 11 von Win 8.1 auf Win 10 upgegradet. Anschließend hat erstmal...



  3. Gestörte Internet-Verbindung: Seit einigen Tagen habe ich gelegentlich nach dem Hochfahren des PC keine Internet-Verbindung. Wenn ich den PC dann neu starte, ist die Verbindung...



  4. Trotz WLAN-Verbindung kein Internet: Ausrüstung: PC (Intel i7, 16GB) mit Windows 10 und Fritz-Box 7390 WLAN USB-Stick von Realtek RTL8188CU Laut AVM besteht eine WLAN-Verbindung...



  5. Store kann keine Verbindung zum Internet aufnehmen: Hallo, habe folgendes Problem mein Internet geht an sich eigentlich schon kann auch den store öffnen nur sobald ich eine app wie z.B. facebook...


Sucheingaben

ping fehler bei der übertragung. allgemeiner fehler

Ping Fehler bei der Übertragung

router ping fehler bei der übertragung

169.254.175.229

windows ping fehler bei der ubertragung

win 10 ping fehler bei der Übertragung. allgemeiner fehler

fehler bei der übertragung allgemeiner fehler

allgemeiner fehler ping windows 10 netzwerkeinstellung