Frage Sound nicht korrekt

Diskutiere Frage Sound nicht korrekt im Windows 10 Multimedia Forum im Bereich Windows 10 Foren; Chip und Treiber von Realtek sind kompatibel, an dem liegt es nicht. Es ist ziemlich sicher eine Einstellung, die nicht korrekt ist....


+ Antworten + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15
  1. #11
    Avatar von DaTaRebell
    Version
    Windows 10 Enterprise WinToGo
    System
    Samsung RF711, Intel i5, Intel HD 3000 & nVidea 540M

    Frage Sound nicht korrekt

    Chip und Treiber von Realtek sind kompatibel, an dem liegt es nicht.
    Es ist ziemlich sicher eine Einstellung, die nicht korrekt ist.

  2. Hi,

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #12
    Threadstarter
    Standardavatar
    Version
    ?
    System
    ?

    Frage Sound nicht korrekt

    Aber welche, ich hab alle Soundeinstellungen alles was es gibt schon untersucht

  4. #13
    Standardavatar
    Version
    Win 10 Pro 64bit
    System
    i5 2400, 16GB RAM, Nvidia GTX750Ti

    Frage Sound nicht korrekt

    Schau mal in der Systemsteuerung/Sound ob deine Lautsprecher als "Standard" eingestellt sind..
    Falls die Kopfhörer "Standard" sind, einfach die Lautsprecher markieren und in der Schaltfläche unten Standard klicken Screenshot by Lightshot

  5. #14
    Standardavatar
    Version
    Win10 seit 7/8/2015
    System
    i7-4710HQ, 16GB; GeForce GTX 970M

    Frage Sound nicht korrekt

    Ich habe das gleiches oder ähnliches Problem. Der Sound bzw mein Laptop macht eigentlich was er will, seit dem Upgrade auf Win10. Wenn ich das System mit einem externen zweiten Monitor ohne Lautsprecher hochfahre wird überhaupt kein Audiogerät erkannt und alles bleibt stumm. Wenn das Laptop ohne den externen Monitor hochfahre, wird zwar Audio erkannt, aber die Soundeinstellungen werden mal ausgeführt, mal nicht. Die Lautsprecher meines Laptops funktionieren aber bei Radiostreaming zB. Wenn ich dann den externen Monitor anschließe, bleiben die Soundeinstellungen für die aktuelle Sitzung erhalten. Wenn ich das System dann (mit angeschlossenem Monitor) runter- und wieder hochfahre, wird wieder kein Audiogerät erkannt und alles fängt von vorne an. Alle Treiber sind aktuell. Habe gemacht was ich kann. Sehr seltsam.
    Meine HW Konfiguration: Laptop Alienware 15 mit Soundblaster Recon3Di und einen externen Eizo CG277.
    Hat jemand gleiche Erfahrung und kennt möglicherweise Ursache und Lösung?

  6. #15
    Threadstarter
    Standardavatar
    Version
    ?
    System
    ?

    Frage Sound nicht korrekt

    Hallo bowek,
    mir geht es genau so wie dir. Ich habe noch Lautsprecherbuchsen von meinem alten PC, mal sehen ob die funktioniern!


Frage Sound nicht korrekt

Frage Sound nicht korrekt - Ähnliche Themen


  1. Frage zu Oneclickstarter: Hallo, ich bekomme ständig die Meldung Kompatibilitätseinstellung zu deaktivieren , siehe Screen. Wo kann ich dies abstellen?



  2. Frage Updaten 8.1 ->10: Hallo Forum.. Ich benutze Windows 8.1 auf einem Medion-(OEM)-Rechner mit vorinstalliertem Windows 8.1. Werden nach dem Updaten von Windows 8.1 auf...



  3. Frage zu win 10: Ich hab am 29.07 den win 10 geladen und instaliert Aspire 7741G mit win 7 soweit alles gut bis Kaspersky vom rechner weg war weiterhin hatte ich...



  4. Frage zu Win 10!: Wenn ich Win 10 bis Release teste bzw. nutze etc. muss ich dann wecsheln zu win 7 und frisch upgraden oder kann ich einfach das alles drauf lassen ?



  5. Frage zum App Store: Hallo ich kann im Store meine Apps nicht anzeigen lassen und kann auch keine Apps runterladen. Ich bekomme Fehlermeldungen. Gut. Nun frage ich...