Nur noch Blue Screens of Deaths seit der Neu-Installation :(

Diskutiere Nur noch Blue Screens of Deaths seit der Neu-Installation :( im Windows 10 Installation & Upgrade Forum im Bereich Windows 10 Foren; Hallo an alle, ich habe am 31.12.2016 meinen PC Neu aufgesetzt. Siehe Beitrag: http://www.win-10-forum.de/windows-1...tallation.html Neu-Installation hat wunderbar geklappt aber wenn ich länger angemeldet bin (circa ...


+ Antworten + Neues Thema erstellen
Ergebnis 1 bis 8 von 8
  1. #1
    Standardavatar
    Version
    Windows 10 Pro
    System
    Mainboard: Gigabyte Z77x-UD5H Grafikkarte: ATI Radeon HD 4800 Series RAM: Kingston Hyper X DIMM 16 D

    Nur noch Blue Screens of Deaths seit der Neu-Installation :(

    Hallo an alle,

    ich habe am 31.12.2016 meinen PC Neu aufgesetzt.
    Siehe Beitrag:
    Wiederherstellung vs Neuinstallation

    Neu-Installation hat wunderbar geklappt aber wenn ich länger angemeldet bin (circa nach 10 Min) oder wenn ich den Microsoft Edge öffne oder was anders mache bekomme ich Blue Screens of Deaths mit folgenden Meldungen:

    1. KMODE Exception Not Handled
    2. DPC Watchdog Violation
    3. Bad Pool Header
    4. IRQL NOT Less or equal
    5. Kernel Security check failure

    D.h. ich bekomme nicht immer die selber Fehlermeldung sondern verschiedene zu verschiedenen Zeitpunkten. Bisschen verwirrend aber naja.

    Ich habe bereits gegooglet und die meisten Fixes haben damit zutun, dass irgend ein Treiber veraltet oder nicht richtig installiert ist.

    Also den Computer im abgesicherten Modus gestartet (dort bekomme ich keine BSOD's). und alle Treiber aktualisiert. Teilweise manuell und teilweise mit dem Programm Driver Booster 4.

    Naja hat dann auch nicht wirklich geholfen.

    Dann habe ich mir den CCleaner runtergeladen und eine Clean up gemacht.... auch von der Registry...

    Auch nix geholfen...

    Dann habe ich folgendes gemacht:
    1. System file checker --> war OK.
    2. Driver Verify Manager --> war OK.
    3. Memory Diagnostic Tool --> während der Überprüfung habe ich wieder einen BSOD bekommen. Kann leider nicht sagen welche Fehlermeldung.
    4. Dann habe ich eine Fehlerüberprüfung des Laufwerks vor genommen --> CMD --> Scannow. Ich habe wieder eine BSOD bekommen, dass das Laufwerk nicht repariert werden kann. Ich habe dazu ein Protokoll bekommen. C:\Windows\System32\LogFiles\Srt
    SrtTrail.txt Siehe Anhang.

    Fehler:
    Gefundene Fehlerursache:
    ---------------------------
    Unbekannter Fehlercode: Fehlercode a. Parameter = 0xffffea0b2bfecf80, 0x2, 0x0, 0xfffff802d5acc826.

    Reparaturaktion: Systemwiederherstellung
    Ergebnis: Abgebrochen


    Jetzt weiß ich leider nicht mehr weiter... Liegt es nun an folgenden Ursachen:
    1. An den Treibern.
    2. Oder an einer korrupten Hardware. Sprich folgende Komponenten hätte ich in Verdacht:

    An erste Stelle die Grafikkarte (--> kein Abbruch im abgesicherten Modus), dann meine SSD Platte (Siehe obige Fehlermeldung) und an letzter Stelle meine RAM Komponenten...

    Wäre dankbar für Antworten Wenn ihr noch mehr Input braucht einfach schreiben.

    Vielen Dank.

    LG

  2. Schau dir mal diesen Ratgeber an. Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2

    Nur noch Blue Screens of Deaths seit der Neu-Installation :(

    Hast du denn nach dem Setup überhaupt die Originaltreiber der Hardware installiert, oder es bei den windowseigenen belassen?
    Insbesondere die Treiber des Motherboards sind wichtig. Allerdings gibst du zu deiner HW ja keine Infos.

  4. #3
    Threadstarter
    Standardavatar
    Version
    Windows 10 Pro
    System
    Mainboard: Gigabyte Z77x-UD5H Grafikkarte: ATI Radeon HD 4800 Series RAM: Kingston Hyper X DIMM 16 D

    Nur noch Blue Screens of Deaths seit der Neu-Installation :(

    Hallo Michael,
    das sind HW Daten:
    Mainboard: Gigabyte Z77x-UD5H
    Grafikkarte: ATI Radeon HD 4800 Series
    RAM: Kingston Hyper X DIMM 16 DDR3-1600
    CPU: Intel i7-3770K 3,5 GHz
    Kühler: Noctua NH-D14
    Netzteil: Enermax Revolution 87+ 650W
    Tower: Xigmatek Elysium Big Tower

    Bzgl. den Treibern wie gesagt, habe ich diese via des Geräte-Managers bzw. Driver Boosters downgeloadet.
    Ich bin nicht auf die Herstellerseite gegangen und habe die original Treiber downgeloadet.

    P.S. ich habe wieder eine Neu-Installation gemacht. Jetzt kommt der BSOD sogar während der Express-Einstellungen. Woran kann das liegen????

  5. #4

    Nur noch Blue Screens of Deaths seit der Neu-Installation :(

    D.h., dass du garnicht erst ins System kommst?
    Setz das UEFI mal auf default und starte neu.
    GM und Driver Booster sind nicht dafür geeignet, die Originaltreiber zu laden, da musst du schon bei Gigabyte anfangen.

  6. #5
    Threadstarter
    Standardavatar
    Version
    Windows 10 Pro
    System
    Mainboard: Gigabyte Z77x-UD5H Grafikkarte: ATI Radeon HD 4800 Series RAM: Kingston Hyper X DIMM 16 D

    Nur noch Blue Screens of Deaths seit der Neu-Installation :(

    Doch aber erst im 2. Anlauf komme ich ins System.
    Ok ich probiere es mal obwohl ich m UEFI nichts verstellt habe.
    Melde mich.

  7. #6
    Threadstarter
    Standardavatar
    Version
    Windows 10 Pro
    System
    Mainboard: Gigabyte Z77x-UD5H Grafikkarte: ATI Radeon HD 4800 Series RAM: Kingston Hyper X DIMM 16 D

    Nur noch Blue Screens of Deaths seit der Neu-Installation :(

    Ich habe das UEFI auf die Standardeinstellung zurück gesetzt. Hat nichts gebracht.

    Ich habe mir von Gigabyte alle notwendigen Treiber und Firmware runtergeladen.
    Wollte diese installieren... Ich bekomme während der Installation die BSOD.
    Das muss an der HW liegen. Wie kann ich herausfinden, ob diese tatsächlich kaputt ist?

  8. #7

    Nur noch Blue Screens of Deaths seit der Neu-Installation :(

    Sowas deutet immer auf den Speicher oder eine instabile Stromversorgung hin.
    Also mal zunächst Speichermodule umstecken/entfernen.

  9. #8
    Avatar von areiland
    Version
    Windows 10 Pro x64 immer aktuell!
    System
    970M Pro3,FX8350,AMD RX560,16GB DDR3 1600,S860Evo256 GB,MK7559GSXP,SH224BB

    Nur noch Blue Screens of Deaths seit der Neu-Installation :(

    @Slim25Shady
    Gibt es im Ordner "C:\Windows\Minidump" Speicherdumps? Dann packe die die im Zip-Format und häng sie hier zur Auswertung an einen Post an.


Nur noch Blue Screens of Deaths seit der Neu-Installation :(

Nur noch Blue Screens of Deaths seit der Neu-Installation :( - Ähnliche Themen


  1. Zufällig Blue Screens und Einfrieren: Hallo, Ich habe vor einiger Zeit meinen alten Acer Aspire X1700 (Windows Vista) in ein neues Gehäuse mit einem neuen Netzteil verfrachtet, um Raum...



  2. Laptop startet nur noch mit Blue Screen, Product Key - Fehlercode 0xc000000e: Mein Laptop (Windows 10, ursprünglich Win 8) startet nur noch mit BlueScreen (Fehlercode 0xc000000e). Mittels bootfähiger DVD konnte die Recovery...



  3. Seit der Umstellung werden nur noch die Outlook - Mails abgerufen, alle anderen (GMX + T-Online) wer: Hallo, irgendwie ist so eine Umstellung echt dumm. Ich habe mal gelernt "Never touch a running System", nur jetzt ist es mal wieder passiert....



  4. Zwei Monitore am PC, seit gestern wird nur noch einer erkannt!: Guten Tag, seit gestern (auf einmal hat Windows leider gesponnen und die ganzen Einstellungen (Auflösung, Größe der Icons etc). verstellt. Das...



  5. Immer häufigere blue screens beim hochfahren des Computers: Guten Morgen Leute,* ich habe seit einiger Zeit hin und wieder Blue Screens beim hoch fahren, kurz vor dem Anmeldefenster von Windows. Diese sind...


Sucheingaben

srttrail auswerten

bad pool header beim hochfahren nur abgesicherter modus