500 MB Partition auf falscher Festplatte?

Diskutiere 500 MB Partition auf falscher Festplatte? im Windows 10 Installation & Upgrade Forum im Bereich Windows 10 Foren; Den kannst Du einfach löschen! Warum nimmt eingentlich keiner das aktuelle Media Creation Tool, erstellt sich damit einen Installationsdatenträger für einen anderen Computer und installiert ...


+ Antworten + Neues Thema erstellen
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 39
  1. #21
    Avatar von areiland
    Version
    Windows 10 Pro x64 Build 1607 14393
    System
    970M Pro3,FX6350,ATI 7730,16GB DDR3 1600,SSD256 GB,MK7559GSXP,SH224BB

    500 MB Partition auf falscher Festplatte?

    Den kannst Du einfach löschen! Warum nimmt eingentlich keiner das aktuelle Media Creation Tool, erstellt sich damit einen Installationsdatenträger für einen anderen Computer und installiert mit dem? Dann beschränkt sich die Bereinigung auf die Datenträgerbereinigung und es müssen nicht noch zusätzliche Ordner manuell gelöscht werden.

    Das Media Creation Tool bekommt an so: Windows 10 Datenträger für Update oder Neuinstallation von Stick und DVD immer in der aktuellen Fassung und kann dann einmal im Jahr seinen Stick auf den aktuellen Stand bringen.

  2. #22
    Threadstarter
    Avatar von ullibaer
    Version
    Windows 10 Home 64-Bit 1703
    System
    AMD FX 6100, 16 GB DDR 3, Geforce GTX 550 T ISamsung 750 EVO 250 GB SSD

    500 MB Partition auf falscher Festplatte?

    Ich nehme immer das Media Creation Tool. Damit hatte ich auch die ISO runtergeladen und dann damit die Setup-DVD erstellt und von dieser erst kürlich Windows 10 neu installiert !
    Erst als ich diesen BT-Ordner löschte, hatte ich auf einenmal diesen Win10 Upgrade Ordner. Komisch, oder?
    Ich lade Windows 10 gerade runter mit dem Media Creation Tool. Habe haber auf der von dir verlinkten Seite keine 64-Bit Version vom MCT gefunden, oder erkennt das Tool das automatisch?
    Dann habe ich den Haken drin gelassen bei " empfohlene Einstellungen für diesen PC verwenden ". Hoffe, das war so richtig.

    Nun habe ich diesen $Windows.~BT-Ordner wieder!

    Das sind die temporären Installationsdateien, die Windows immer auf Laufwerk C: kopiert, wenn es sich installiert.
    Nur, ich habe Windows ja nicht installiert, sondern nur runtergeladen. Anscheinend passiert das dabei auch.
    Aber egal, ich weiß ja jetzt die Lösung.

  3. #23

    500 MB Partition auf falscher Festplatte?

    So, ich bin genau nach deiner Anleitung vorgegangen. Dieser Windows-BT-Ordner ist weg !
    Aber dafür habe ich nun unter " Lokaler Datenträger C einen neuen Ordner " Windows10Upgrade " !
    Windows 10 Upgrade Ordner gibt es bei mir nicht und hatte ich auch nie.
    Dein Windows Upgrade Ordner ist doch am 16.08. erstellt worden und nicht erst Gestern.
    Also nichts von "dafür habe ich nun"


    Normal wird beim Media Tool nach Auswahl auf USB unter C: Zwei Ordner angelegt (BT und den versteckten WS ) siehe Screen.
    Gerade erst extra für dich wieder mal getestet.

    Der versteckte Ordner ESD wird auch aktualisiert, den habe ich da aber auch immer und da lasse ich die Finger von.
    Irgendwelche Ordner BT, WS, ESD erstellt Windows nun mal immer wenn man das Media Tool ausführt und da ich das andauern mache lohnt ein löschen auch nicht.
    Ist mir eigentlich auch rätselhaft was daran stören sollte, Plattenspeicher hat doch nun wirklich jeder genug Heutzutage.

    Wenn bei empfohlene Einstellungen verwenden 64Bit drin steht kannst du das Häkchen drin lassen, ansonsten raus damit und du kannst selbst auswählen.
    Was so kompliziert an ein paar Klicks ist und bei Media Tool was auszuwählen verstehe ich na klar nicht.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 500 MB Partition auf falscher Festplatte?-media-tool-ordner-bt-ws.png   500 MB Partition auf falscher Festplatte?-media-tool-usb-stick.png   500 MB Partition auf falscher Festplatte?-schritt-3.png   500 MB Partition auf falscher Festplatte?-schritt-3a.png   500 MB Partition auf falscher Festplatte?-schritt-4.png  

    500 MB Partition auf falscher Festplatte?-schritt-5.png  

  4. #24
    Threadstarter
    Avatar von ullibaer
    Version
    Windows 10 Home 64-Bit 1703
    System
    AMD FX 6100, 16 GB DDR 3, Geforce GTX 550 T ISamsung 750 EVO 250 GB SSD

    500 MB Partition auf falscher Festplatte?

    Windows 10 Upgrade Ordner gibt es bei mir nicht und hatte ich auch nie.
    Dein Windows Upgrade Ordner ist doch am 16.08. erstellt worden und nicht erst Gestern.
    Also nichts von "dafür habe ich nun"
    Der Windows 10 Upgrade Ordner ist weg.
    Der versteckte Ordner ESD wird auch aktualisiert, den habe ich da aber auch immer und da lasse ich die Finger von.
    Irgendwelche Ordner BT, WS, ESD erstellt Windows nun mal immer wenn man das Media Tool ausführt und da ich das andauern mache lohnt ein löschen auch nicht.
    Ist mir eigentlich auch rätselhaft was daran stören sollte, Plattenspeicher hat doch nun wirklich jeder genug Heutzutage
    Die Ordner BT und ESD habe ich auch. Und nein, stören tut mich das nicht. Ich wollte halt nur wissen, ob das so normal ist.

    500 MB Partition auf falscher Festplatte?-pc-lokaler-datentraeger-c.jpg

    Wenn ich am Wochende dazu komme, spiele ich Windows 10 neu auf einer neuen SSD auf.
    Windows 10 Home 64-Bit hatte ich ja schon mit dem MCT runtergeladen und muss die ISO nur noch auf DVD brennen.
    Hatte vorhin schonmal damit begonnen, eine Dateien auf der ext. Festplatte zu sichern.
    Aber nochwas:
    Ich habe das ASUS SABERTOOTH 990 FX Mainboard.

    SABERTOOTH 990FX | Mainboards | ASUS Deutschland

    Dort gibt es aber nur Treiber für Audio, Lan und USB für Win 10. Was ist aber mit dem Chipset-Treiber?
    Nvidia-Graka-Treiber ist kein Problem. Welche Treiber wären noch sehr wichtig?
    Ich habe mal das Tool DriverMax getestet. Es zeigt mir 3 veraltete Treiber an ! Bin mir bei sowas aber nicht so sicher.

    500 MB Partition auf falscher Festplatte?-drivermax-updates-verfuegbar.jpg

  5. #25

    500 MB Partition auf falscher Festplatte?

    normal brauchst du keine Tools, die finden angeblich immer veraltetet Treiber und ob die angeblich neuen besser sind ist ja auch die Frage.
    Wenn überhaupt, dann halt die Win 10 Treiber die es beim Asus gibt installieren.
    Windows 10 hat alle Treiber oder findet diese über Windows update, bei oder nach der Installation.
    Jeder große Hersteller der mit Microsoft zusammenarbeitet sendet seine WHQL Treiber an Windows update.
    Nur wenn ? Zeichen im Gerätemanager sind, nach der Installation und Windows Update, suche ich selbst nach Treibern.

  6. #26
    Threadstarter
    Avatar von ullibaer
    Version
    Windows 10 Home 64-Bit 1703
    System
    AMD FX 6100, 16 GB DDR 3, Geforce GTX 550 T ISamsung 750 EVO 250 GB SSD

    500 MB Partition auf falscher Festplatte?

    Nur wenn ? Zeichen im Gerätemanager sind, nach der Installation und Windows Update, suche ich selbst nach Treibern.
    Ja, das wäre bei der Hauppauge WinTV Nova TD 500 TV-Karte so. Die erkennt Windows nicht. Da muss ich den Treiber /Software händisch installieren.
    Was ist denn nun mit dem Chipset-Treiber?

  7. #27

    500 MB Partition auf falscher Festplatte?

    Nichts, gibt es nicht beim Asus, also hat Windows 10 alles nötige dabei.
    Ansonsten schauen ob es ? Zeichen im Gerätemanager gibt, dann kannst du dir immer noch Gedanken machen,

  8. #28
    Threadstarter
    Avatar von ullibaer
    Version
    Windows 10 Home 64-Bit 1703
    System
    AMD FX 6100, 16 GB DDR 3, Geforce GTX 550 T ISamsung 750 EVO 250 GB SSD

    500 MB Partition auf falscher Festplatte?

    So, am 10.09.2016 hatte ich Windows 10 zum 1.x im UEFI-Modus installiert. Bin aber noch nicht ganz zufrieden.
    Denn die neue Samsung 750 250 GB SSD wird beim Booten nur dann angezeigt, wenn sie in einen der 2 Sata 3 Ports steckt ( schwarz auf dem Mainboard )
    Die 6 Sata 6 Ports sind braun.
    Meine 2 WDC Festplatten ( 500 GB und 160 GB ), der Bluray-Brenner und das Bluray-Laufwerk sind an die brauen Sata 6-Ports angeschlossen !
    Die Samsung 250 GB SSD steckt alleine in einem der schwarzen Sata 3-Ports.
    Laut ASUS Handbuch sind die 2 schwarzen Sata 3-Ports für optische Laufwerke und Sata 3 Festplatten bestimmt.
    An die 6 braunen Sata 6-Ports sollen Sata 6 Laufwerke angeschlossen werden und sind standdardmäßig auf AHCI eingestellt.
    So weit habe ich das auch verstanden.
    Nur, wenn ich die 2 BlueRay-Laufwerke an die schwarzen Sata 3 Ports klemme, und die Samsung SSD an den 1. brauen Sata 6 Port, dann erscheint beim Booten:
    " Detecting... die 2 BluRay-Laufwerke !!
    Das ist mir alles zu hoch.
    Aber der Reihe nach:
    Bei der UEFI-Installation lief am Anfang nicht alles glatt.

    500 MB Partition auf falscher Festplatte?-20160910_161502.jpg

    500 MB Partition auf falscher Festplatte?-20160910_161520.jpg

    500 MB Partition auf falscher Festplatte?-20160910_161528.jpg

    Was auch komisch war: es gab zwar ein DVD-Symbol mit UEFI, aber das konnte ich nicht anklicken und die Windows 10 Installation damit starten.
    Es gab da ein Button " Boot-Menü F8 ", den musste ich wählen. Dann stand da auch was von UEFI und ich konnte Windows 10 installieren.
    Die 2 WDC Festplatten hatte ich vorher abgeklemmt.
    Als Windows 10 dann installiert war, sah das im Gerätemanager so aus:

    500 MB Partition auf falscher Festplatte?-datentraegerverwaltung.jpg

    Danach wurden wieder die 2 WDC HDDs angeklemmt, auf Sata 6-Ports ( braun )

    500 MB Partition auf falscher Festplatte?-datentraegerverwaltung-2.jpg

    500 MB Partition auf falscher Festplatte?-datentraegerverwaltung-3.jpg

    Danach hatte ich auf der WDC 500 GB HDD wieder eine 500 MB Partition " System reserviert ".
    Ist das so normal?
    Ich wollte gestern wissen, ob die SSD auch im Sata 6-Modus läuft. Dafür hatte ich mir das Tool CrystalDiskInfo installiert.
    Hier das Ergebnis:

    500 MB Partition auf falscher Festplatte?-crystaldiskinfo-samsung-ssd.jpg

    Bei der Samsung SSD steht bei Übertragungsmodus: SATA 300 / SATA 600

    500 MB Partition auf falscher Festplatte?-crystaldiskinfo-wdc-160-gb-hdd.jpg

    Bei der WDC 160 GB HDD steht nur SATA 300

    500 MB Partition auf falscher Festplatte?-crystaldiskinfo-wdc-500-gb-hdd.jpg

    Bei der WDC 500 GB HDD steht " Übertragungsmodus: SATA 600 / SATA 600
    So sieht der Gerätemanager aktuell aus:

    500 MB Partition auf falscher Festplatte?-datentraegerverwaltung.jpg

    Mein Kumpel meint, er könne mir die SSD wieder an den 1. SATA 6-Port ( braun ) anschliessen, aber dann wird ja beim Booten nicht mehr die SSD angezeigt. Oder ist das normal so?
    Hier noch ein paar Snapshots aus meinem Gehäuse von den SATA-Ports.

    500 MB Partition auf falscher Festplatte?-sata-ports.jpg

    500 MB Partition auf falscher Festplatte?-sata-ports-2.jpg

    500 MB Partition auf falscher Festplatte?-sata-ports-3.jpg

    500 MB Partition auf falscher Festplatte?-sata-ports-4.jpg

    500 MB Partition auf falscher Festplatte?-sata-ports-5.jpg

    500 MB Partition auf falscher Festplatte?-sata-ports-6.jpg

    Gruß Ulli

    Die Samsung SSD hatte mein Bekannter am Samstag auch an den schwarzen Sata 3-Port angeschlossen!

    So, ich habe gerade mal gegoogelt. Die WDC 160 GB hat nur SATA II = SATA 300.
    Aber SATA III = SATA 600 ist doch abwärtskompatibel zu SATA II, oder?
    Angehängte Dateien Angehängte Dateien

  9. 500 MB Partition auf falscher Festplatte?

    Hi
    Schau dir mal diesen Windows-Ratgeber an!

    MfG
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #29
    Threadstarter
    Avatar von ullibaer
    Version
    Windows 10 Home 64-Bit 1703
    System
    AMD FX 6100, 16 GB DDR 3, Geforce GTX 550 T ISamsung 750 EVO 250 GB SSD

    500 MB Partition auf falscher Festplatte?

    Schade, ich warte immer noch auf Hilfe und Antworten von euch !

    Gruß Ulli

  11. #30
    Avatar von areiland
    Version
    Windows 10 Pro x64 Build 1607 14393
    System
    970M Pro3,FX6350,ATI 7730,16GB DDR3 1600,SSD256 GB,MK7559GSXP,SH224BB

    500 MB Partition auf falscher Festplatte?

    Auf was für eine Frage willst Du denn Antworten? Solange Du diese ominöse System-reservierte Partition nicht löschst - solange wirst Du sie immer wieder finden. Klar ist aber, das geht aus Deinem Screenshot eindeutig hervor, sie wird vom laufenden System gar nicht angepackt. Denn dann hätte sie in ihrer Statusangabe "System" stehen.


500 MB Partition auf falscher Festplatte?

500 MB Partition auf falscher Festplatte? - Ähnliche Themen


  1. Nach Update 1607 neue Wiederherstellungs-Partition auf der Festplatte: Ich habe nun sowohl auf meinem Desktop mit einer 500GB SSD für Win10 und auf dem Lenovo-G560-Notebook mit einer 500 GB HDD jeweils das Update auf...



  2. Windows 10 erkennt nicht Partition auf externer Festplatte: Hallo zusammen, habe folgendes Problem und weiß nicht wie ich es lösen kann. Situation: Ich hatte die letzten Jahre bis vor kurzem ein MacBook...



  3. Systemreservierte Partition auf falscher HDD: Moin, Mist! Da habe ich gestern einen Fehler gemacht. Ich habe mein Win10 clean installiert nach Upgrade von Win7. Leider habe ich vergessen die ...



  4. Win 10 zum Test parallel auf anderer Partition-Festplatte betreiben: Hallo, nun noch einmal als neues Mitglied, wie es sich gehört ! habe da ein Problem, hatte mich rechtzeitig für Win 10 angemeldet, in der...



  5. Win 10 zum Test parallel auf anderer Partition/Festplatte betreiben: Hallo, habe da ein Problem, hatte mich rechtzeitig für Win 10 angemeldet, in der Annahme, dass ich im Nachgang entscheiden kann, wann und wo ich...


Sucheingaben

windows 10 500mb partition

sata 500 mb system reserviert

reservierte partition löschen 500 mb

500 mb festplatte