Sound Problem bei Aktivieren

Diskutiere Sound Problem bei Aktivieren im Windows 10 Allgemeines Forum im Bereich Windows 10 Foren; Werd ich gleich mal ausprobieren. Da dieses Problem nur bei frisch, also nach ein paar Std kommt, Hochfahren existent ist, muss ich immer warten, ob ...


+ Antworten + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13
  1. #11
    Threadstarter
    Avatar von Sagittarier
    Version
    Windows 10 Pro, Build 10240
    System
    Intel 945 GC, DDR 2, 3GB Ram, AMD HD 5500 Series, Foxconn 45 CMX

    Sound Problem bei Aktivieren

    Werd ich gleich mal ausprobieren. Da dieses Problem nur bei frisch, also nach ein paar Std kommt, Hochfahren existent ist, muss ich immer warten, ob alles funktioniert hat. Melde mich am Nachmittag nochmal.

  2. Hi,

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #12
    Threadstarter
    Avatar von Sagittarier
    Version
    Windows 10 Pro, Build 10240
    System
    Intel 945 GC, DDR 2, 3GB Ram, AMD HD 5500 Series, Foxconn 45 CMX

    Sound Problem bei Aktivieren

    So jetzt hab ich alles probiert. Hab solange warten müssen bis ich es testen kann, wie ich es schon geschrieben habe, geht dies nicht sofort und es hat nicht funktioniert, schade. Dann kann es ja nur an meiner Soundkarte liegen, werde mir mal eine neue kaufen, was hälst du von einer externen, da die wahrscheinlich billiger sind als interne oder ich lass es so, evt bringt ja eine neue Build von MSFT auch neue Treiber und evt ist mein Problem dann gelöst. Ich habe ja zwei Festplatten drin, auf der einen Win 10 auf der anderen Win 7 Prof. Mal schau, wenn ich Win 7 zuerst hochfahre, ob dann das Problem auch besteht, dürften ja andere Treiber sein. So kann ich testen ob meine Soundkarte nen schaden hat. Kann ich aber erst morgen machen, poste dann das Ergebnis.

  4. #13
    Threadstarter
    Avatar von Sagittarier
    Version
    Windows 10 Pro, Build 10240
    System
    Intel 945 GC, DDR 2, 3GB Ram, AMD HD 5500 Series, Foxconn 45 CMX

    Sound Problem bei Aktivieren

    Hab heute mal zuerst meine zweite Festplatte hochfahren lassen mit Win 7 drauf, nur um zu schauen ob da das Problem auch besteht, so das man davon ausgehen kann, dass die Soundkarte einen Schaden hat, da ich ja alle Treiber schon so gut wie durch habe. Nein der Fehler war nicht da. Also liegt es am Treiber für Win 10. Evt ist ja meine Soundkarte veraltet, so das diese nicht mit dem Win 10 Treiber klar kommt. Hab ja nur eine Einfache alte Karte drin, sollte mir eine neue kaufen. Hab auch schon eine im Auge eine 7.1 Karte von CLS. Ist zwar wieder eine Einfache aber in diesen alten Kasten brauch ich auch nichts allzu Hochwertiges stecken, da fahr ich besser, ich kauf mir einen neuen Tower.
    Aber trotzdem danke für deine Mühe DATAREBELL, ich lass es halt erstmal so.


Sound Problem bei Aktivieren

Sound Problem bei Aktivieren - Ähnliche Themen


  1. Xbox App - Sound beim Streaming: Guten Tag, Win10- Community! Ich wollte fragen, ob es möglich ist, den Spiel(streaming)sound in der Xbox App über die internen Lautsprecher laufen...



  2. kein Sound?: nach Upgrade auf die Version 10162 bekomme ich kein Sound mehr?



  3. Stand Alone PC mit 8.1 und 10 Problem: Hallo Heute wollte ich meinen PC starten und Windows 10 habe ich im Bootmanager ausgewählt. Dieses fuhr auch hoch aber nach zwei Minuten Bterieb...



  4. Kein Sound nach Update: Hallo Leute Hat das ausser mir noch jemand ? Nach dem Update von gestern ist der Ton/Sound weg. :mad: Oder hat jemand einen Tipp für mich ?...



  5. Win 10 Problem: Der Ordner Programme lässt sich nicht öffnen????


Sucheingaben

windows 10 build 10240 hochfahren

sound problem bei windows 10 beheben