Windows 10 pro 64bit bootet sehr langsam

Diskutiere Windows 10 pro 64bit bootet sehr langsam im Windows 10 Allgemeines Forum im Bereich Windows 10 Foren; Hallo Forum, seit kurzer Zeit habe ich Probleme mit Windows 10. Wenn Win 10 z.B. ausgeschaltet war, bootet es sehr langsam hoch, bis zu 1,5...

Acali

Benutzer
Threadstarter
Dabei seit
25.01.2015
Beiträge
61
Ort
Breisgau
Version
Windows 10 pro 64bit
System
Motherboard Gigabyte GA-H97-D3H Intel Core i5-4590, 8GB Crucial Ballistix Onboard Grafik
Hallo Forum,

seit kurzer Zeit habe ich Probleme mit Windows 10. Wenn Win 10 z.B. ausgeschaltet war, bootet es sehr langsam hoch, bis zu 1,5 Minuten, trotzdem ich eigentlich einen relativ schnellen PC habe. (siehe Anhang) Ich habe es auch schon mit Windows eigenen Komponenten versucht zu reparieren. (DISM und SFC) Gibt es evtl. noch eine Möglichkeit, hier Eingriff zu nehmen, ähnlich wie bei Windows 7 die Reparaturfunktion auf der Installations-DVD?

Acali
 

Anhänge

  • Komponenten.jpg
    Komponenten.jpg
    682,9 KB · Aufrufe: 325

Gast1

Gesperrt
Dabei seit
03.10.2015
Beiträge
60
Ort
Thailand
Version
windows 10 Pro, windows 7 UBUNTU LinuxMint
System
Intel duo 8GB
Verglichen mit meinem Computer ist das noch ziemlich schnell.
 

Küstenlümmel

Erfahrener Benutzer
Dabei seit
25.05.2015
Beiträge
291
Version
Win 10 Pro 64bit ,Ver.1903
System
MB BIOSTAR Group A10N-8800E (P0),8GB DDR4 ,AMD K15,AMD Radeon R7 Graphics (ATI),256GB SSD
Hast Du ein Upgrade oder eine cleaninstall gemacht. Läuft da noch ein BS im Dualboot.
Normal startet Win10 auf einer SSD als saubere Installation bei mir in unter 30 sec. Je nachdem wieviel Startballast man mit rumträgt.
 

Acali

Benutzer
Threadstarter
Dabei seit
25.01.2015
Beiträge
61
Ort
Breisgau
Version
Windows 10 pro 64bit
System
Motherboard Gigabyte GA-H97-D3H Intel Core i5-4590, 8GB Crucial Ballistix Onboard Grafik
Hallo Küstenlümmel,

ich habe ein Upgrade Install (29.07.2015) gemacht, war zu faul um noch einmal von vorne anzufangen. Danach lief es ja wie geschmiert, wie gesagt, bis vor ca. 8 Tagen fing der Spuk an. Kann es evtl. mit Bitfender Internet Security 2016 zusammen hängen? Hatte vorher (10 Jahre) F-Secure Internet Security 2016 auf meinem PC.

Viele Grüße aus dem tiefen Süden
Acali
 

Küstenlümmel

Erfahrener Benutzer
Dabei seit
25.05.2015
Beiträge
291
Version
Win 10 Pro 64bit ,Ver.1903
System
MB BIOSTAR Group A10N-8800E (P0),8GB DDR4 ,AMD K15,AMD Radeon R7 Graphics (ATI),256GB SSD
Das kannst Du nur testen indem Du den Bitdefender deinstallierst (mit dem dazugehörigen Tool).
Trotzdem würde ich eine cleaninstall machen. Dann sind die Probleme behoben welche Du mit rübergeschleppt hast. Es lohnt sich. Ich habe auch 6 Wochen gewartet bis ich die Faxen dicke hatte. Die Probleme werden sich häufen und Du verlierst die Lust.
 

Acali

Benutzer
Threadstarter
Dabei seit
25.01.2015
Beiträge
61
Ort
Breisgau
Version
Windows 10 pro 64bit
System
Motherboard Gigabyte GA-H97-D3H Intel Core i5-4590, 8GB Crucial Ballistix Onboard Grafik
Hallo Küstenlümmel,

darf ich morgen noch einmal auf dich zu kommen, gerade habe ich einige Gäste bekommen. Danke.

Viele Grüße aus dem tiefen Süden (ehemals hoher Norden)

Acali
 

Küstenlümmel

Erfahrener Benutzer
Dabei seit
25.05.2015
Beiträge
291
Version
Win 10 Pro 64bit ,Ver.1903
System
MB BIOSTAR Group A10N-8800E (P0),8GB DDR4 ,AMD K15,AMD Radeon R7 Graphics (ATI),256GB SSD
Morgen bin ich mit meinem Shantychor in Rostock, aber hier im Forum sind viele andere die Dir auch gerne weiterhelfen.
 
G

Gast

Hi da draußen,

mein PC mit WIN10 lief lange Zeit wirklich gut. (Standard-PC). Dann wurde das Booten sehr langsam (ca. 5min). Ich habe bestimmt 2 Tage gesucht und alles mögliche probiert. Seit etwa 1 Woche läuft alles wieder prima. Was habe ich gemacht: Ich habe im BIOS die Einstellung "Grundeinstellung, Sicheres Booten" (oder so ähnlich) eingestellt. Seitdem läuft wieder alles prima, sagen wir, bis jetzt.

Vielleicht hilft es jemandem.

Allet Jute, Otto aus Berlin
 

Jogi

Erfahrener Benutzer
Dabei seit
11.09.2014
Beiträge
534
Version
Windows 10 Pro 64bit
System
AMD Phenom 4x2,6GHz, 8GB Ram, NVIDIA GT 610, 1x250GB SSD, 1x1TB SATA HDD, DVD LW und DVD Brenner
Na klasse, dann musst Du aber vorher ja auch etwas verstellt haben.
Einstellungen im BIOS verändern sich nicht von selbst.
 

honni1966

Neuer Benutzer
Dabei seit
07.08.2015
Beiträge
19
Ort
Hannover
Version
Windows 10 Pro x64 10.0.10586 Build 10586
System
Intel Core 2 Quad CPU Q9650,RAM 16GB DDR 3,amd Radeon HD5750 ,Mainboard Biostar P43D3+
vielen dank MSFreak;) für den vorschlag,hat geholfen bei mir:D,weiter so,thx
 
Thema:

Windows 10 pro 64bit bootet sehr langsam

Windows 10 pro 64bit bootet sehr langsam - Ähnliche Themen

Windows 10 Freeze nach Start: Hallo :) Ich habe mir vor ca. 1,5 Jahren meinen eigenen PC zusammengebaut und bin höchst zufrieden mit dem Ergebnis. Leider habe ich seit dem...
Windows 10 pro bootet langsam: Hallo, nach Neuinstallation von Win 10 auf meinem neuen HP Laptop bootet Win 10 langsam. Da is mein "alter " Rechner schneller ! Lt...
Windows 10 saubere Neu-Installation von DVD - Frage zum Ablauf bis zum ersten Setup-Fenster: Moin allerseits! Vor gut zwei Wochen habe ich hier...
Windows 10 Blinken: Hallo, ich habe folgendes Problem: Windows 10 64 bit in der neuesten Version mit allen Updates Grafikkarte: AMD: Radeon rx 460 Prozessor: AMD...
Surface Pro 3 mit Windows 10 -1809 - WLAN bricht ständig ab und ist langsam: Hi Ich habe einen Surface Pro 3 mit Windows 10 seit Jahren. Seit Update auf Windows 10 / 1809 vor ein paar Wochen funktioniert das WLAN nicht...

Sucheingaben

windows 10 startet langsam

,

windows 10 startet sehr langsam

,

windows 10 langsam

,
win 10 startet langsam
, windows 10 bootet langsam, windows 10 sehr langsam, nach upgrade auf windows 10 pc langsam, windows 10 startet extrem langsam, win 10 bootet langsam, win 10 langsamer systemstart, bitdefender internet langsam, windows 10 nach update extrem langsam, windows 10 upgrade langsames internet, windows 10 pc langsam, windows startet langsam windows 10, windows 10 pro langsam , win 10 fährt langsam hoch, windows 10 bootet mit multiboot langsamsehr langsam, build 1607 startet langsam, internet nach windows 10 update langsam, win 10 update langsam, bitdefender startet extrem langsam windows 10, windows 10 update langsam, windows 10 extrem langsamer start, nach anschluss von sata hdd startet win 10 langsam
Oben