Win 10 Home 1903 startet erst nach vielen Warmstarts

Diskutiere Win 10 Home 1903 startet erst nach vielen Warmstarts im Windows 10 Allgemeines Forum im Bereich Windows 10 Foren; Ein freundliches Hallo an alle, seit einer Woche startet der PC nicht mehr. Selbst mit eingelegter Systemreparatur CD kein Start. Nach mehreren...
D

draufhauer

Benutzer
Threadstarter
Mitglied seit
30.07.2015
Beiträge
65
Version
Windows 10 Home 64-Version 1903 Build 18362.267; https://www.win-10-forum.de/login/ Build 17134.407
System
Intel Core i7-7700 CPU; 4,00 GB Ram; AMD Radeon R7 450; 16 GB Ram; Bios:AMI F.42 vom 06.05.19
Ein freundliches Hallo an alle,

seit einer Woche startet der PC nicht mehr. Selbst mit eingelegter Systemreparatur CD kein Start. Nach mehreren Warmstarts mit Systemreparatur CD(manchmal 5-8 Versuche) springt er wieder an. Beim nächsten Start dasgleiche Problem. Nach sfc /scannow meldet er, dass nicht alle defekten Dateien repariert werden konnten. die Datei mit den Hinweisen finde ich nicht.
Ich habe auch den Schnellstart deaktiviert. Auch der Ruhezustand ist nicht aktiviert.

kann mir jemand einen Rat geben?

Vielen Dank im Voraus
draufhauer
 
#
Schau dir mal diesen Ratgeber an. Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Ulrich

Ulrich

Erfahrener Benutzer
Mitglied seit
01.08.2015
Beiträge
1.510
Ort
Ascheberg
Version
Professional x64 Version 1903, lfd.
System
MSI Z270Pro Carb.,i7 7700K,32GB Corsair V.,MSI GTX1080,.960 Evo,M2, 850Evo1TB, 840 Evo 250GB
Hallo ebenfalls,

die üblichen Fragen:

Sind die für Deinen PC erforderlichen Treiber aktuell ?
Dieses vielleicht mal auf der Herstellerseite Deines PC's / MoBo's überprüfen.

Was sagt der Zuverlässigkeitsverlauf ?

Welche Windows Version ist installiert ( winver in die Suche eingeben ) ?

Sind Ändergen am System vorgenommen worden ?

Sind Fremd Anti Viren Suites installiert ?

Sind " Tuning Tools " installiert ?

Grüße von Ulrich
 
Heinz

Heinz

Erfahrener Benutzer
Mitglied seit
01.09.2017
Beiträge
2.726
Ort
Indonesien
Version
Immer die aktuellste Insiderbuild
System
i7-3630QM - 8.00 GB - Toshiba Sat.
Hallo
Erst mal eine kurze Rückfrage.
In deinen Angaben zum System schreibst du erst "Version 1903" und weiter unten von Build 17134.407 !
Diese ist aber von der Version1803 vom April 2018.
Was ist nun richtig? Hast du eine derart veraltete Version installiert?
 
D

draufhauer

Benutzer
Threadstarter
Mitglied seit
30.07.2015
Beiträge
65
Version
Windows 10 Home 64-Version 1903 Build 18362.267; https://www.win-10-forum.de/login/ Build 17134.407
System
Intel Core i7-7700 CPU; 4,00 GB Ram; AMD Radeon R7 450; 16 GB Ram; Bios:AMI F.42 vom 06.05.19
Hallo Ulrich,
danke für Deine Antwort.
Treiber sind auf dem neuesten Stand, keine Änderungen am System, F-Secure + Defender, Win 10 Home 1903 Build 18362.267, keine Tuning Tools. Alle Updates auf dem neuesten Stand.
Was ist eine Zuverlässigkeitsprüfung?

Gruß draufhauer
 
areiland

areiland

Super-Moderator
Mitglied seit
25.08.2014
Beiträge
25.315
Ort
Ludwigshafen
Version
Windows 10 Pro x64 immer aktuell!
System
970M Pro3, FX8350, RX560, 16GB DDR3 1600, 860Evo256 GB, MK7559GSXP, SH224BB, BenQ GW2780
Es ist der Zuverlässigkeitsverlauf gemeint und den findet man bequem mit der Suchfunktion!
Du solltest mal die genauen Fehlermeldungen wiedergeben - denn: "die Datei mit den Hinweisen finde ich nicht" ist alles, aber nicht wirklich eindeutig und hilfreich. Ausserdem hätte die Forensuche nach "1903 Sfc /Scannow" schon mal ergeben, dass da Dateien angemeckert werden, die nicht reparabel sind und auch nicht dazu geeignet sind, das System zu beeinträchtigen. Hier ist also höchstwahrscheinlich kein Handlungsbedarf zu sehen.

Ich würde zur Vorsicht schon mal F-Secure entfernen: Virenscanner vollständig deinstallieren damit ausgeschlossen werden kann, dass der für diese Startprobleme ausschlaggebend ist.

Ansonsten: Selbstverständlich auch mal CrystalDiskInfo bemühen und die SMART Werte der Datenträger auslesen lassen, damit man beurteilen kann ob es an den Datenträgern liegen könnte.
 
Heinz

Heinz

Erfahrener Benutzer
Mitglied seit
01.09.2017
Beiträge
2.726
Ort
Indonesien
Version
Immer die aktuellste Insiderbuild
System
i7-3630QM - 8.00 GB - Toshiba Sat.
Hallo draufhauer
Wie bei vielen anderen Updateproblemen,kann es potenziell an der fremden AVV Software liegen. Bei dir F-Secure...
Ich seh grad areiland hat schneller geantwortet.
 
Ulrich

Ulrich

Erfahrener Benutzer
Mitglied seit
01.08.2015
Beiträge
1.510
Ort
Ascheberg
Version
Professional x64 Version 1903, lfd.
System
MSI Z270Pro Carb.,i7 7700K,32GB Corsair V.,MSI GTX1080,.960 Evo,M2, 850Evo1TB, 840 Evo 250GB
@draufhauer: Gib in das Suchfeld " Zuverl " ein, dann müsste das Suchergebnis " Zuverlässigkeitsverlauf " anzeigen.
Den dann bitte starten und wenn Du im Ergebnis in der Tabelle rote Punkte mit einem Kreuz darinnen siehst, diese anklicken und dann unten bei dem entsprechenden Eintrag auf " technische Details " gehen. Das Ergebnis dann hier posten !
 
D

draufhauer

Benutzer
Threadstarter
Mitglied seit
30.07.2015
Beiträge
65
Version
Windows 10 Home 64-Version 1903 Build 18362.267; https://www.win-10-forum.de/login/ Build 17134.407
System
Intel Core i7-7700 CPU; 4,00 GB Ram; AMD Radeon R7 450; 16 GB Ram; Bios:AMI F.42 vom 06.05.19
Hier der Zuverlässigkeitsverlauf. Ich hoffe es hilft bei der Problemanalyse.
zuverlässigkeitsverlauf.PNG

Gruß draufhauer
 
Ulrich

Ulrich

Erfahrener Benutzer
Mitglied seit
01.08.2015
Beiträge
1.510
Ort
Ascheberg
Version
Professional x64 Version 1903, lfd.
System
MSI Z270Pro Carb.,i7 7700K,32GB Corsair V.,MSI GTX1080,.960 Evo,M2, 850Evo1TB, 840 Evo 250GB
In der Spalte 31.07. gibt es einen Anwendungsfehler, davon bitte die technischen Details postn. Dazu auf die blaue Schrift " technische Details " klicken.
Und auch noch das letzte kritische Ereignis von heute posten.
 
Zuletzt bearbeitet:
D

draufhauer

Benutzer
Threadstarter
Mitglied seit
30.07.2015
Beiträge
65
Version
Windows 10 Home 64-Version 1903 Build 18362.267; https://www.win-10-forum.de/login/ Build 17134.407
System
Intel Core i7-7700 CPU; 4,00 GB Ram; AMD Radeon R7 450; 16 GB Ram; Bios:AMI F.42 vom 06.05.19
Hallo Ulrich,
hier die Berichte
Problembericht.PNGUnbenannt 31.07.19.PNGUnbenannt.PNGUnbenannt.PNGUnbenannt2.PNGUnbenannt3.PNGUnbenannt4.PNGProblembericht.PNGProblembericht.PNGUnbenannt 31.07.19.PNGUnbenannt.PNGUnbenannt.PNGUnbenannt2.PNGUnbenannt3.PNGUnbenannt4.PNGzuverlässigkeitsverlauf.PNG
 
Zuletzt bearbeitet:
Ulrich

Ulrich

Erfahrener Benutzer
Mitglied seit
01.08.2015
Beiträge
1.510
Ort
Ascheberg
Version
Professional x64 Version 1903, lfd.
System
MSI Z270Pro Carb.,i7 7700K,32GB Corsair V.,MSI GTX1080,.960 Evo,M2, 850Evo1TB, 840 Evo 250GB
Hast Du Rapid Storage auf dem Rechner ? Fährst Du ein RAID System ? Wenn nicht, dann Rapid Storage deinstallieren.
Und nicht vergessen, F Secure zu deinstallieren, wie von @areiland vorgeschlagen. Falls das den Fehler nicht beseitigt, kannst Du es ja später wieder installieren, wenn Du möchtest.
 
Zuletzt bearbeitet:
runit

runit

Erfahrener Benutzer
Mitglied seit
18.11.2015
Beiträge
6.093
Version
.............1903 Pro 64 bit Build 18362.356
System
Desktop HP 290 G2, CPU i5 8500, Ram 8 GB DDR4-2666, M2 NVMe 256 GB, Intel Graphic UHD 630
Mache mal erst noch den Screen mit den Smartwerten der Systemplatte, um hier zu sehen, ob alle diese Fehler vlt. durch die Platte verursacht werden.

Wenn die Platte in Ordnung ist, würde ich meinen, da sind soviele Prozesse nicht mehr funktionsfähig, dass man eine Reparatur per Inplace Upgrade versuchen sollte.

Treten die Fehler danach wieder auf, würde ich ein Hardwareproblem vermuten. Müsste man dann aber nochmal genauer betrachten, wie es sich mit dem Start verhält, ob das System wieder unerwartet heruntergefahren wird, wie sich die weiteren Fehler wieder anhäufen.

Vlt. hat Dein PC ein Hitzeproblem. Ein Indiz dafür könnte sein, dass der PC erst nach mehrmaligem Versuch startet. Das kann bedeuten, dass das Mainboard und/oder der Prozessor sich in der Zwischenzeit soweit abgekühlt haben, dass das Gerät wieder startet. Das unerwartete Herunterfahren kann auch durch eine evtl. Überhitzung passieren. Ein Grund für Überhitzung könnte ein Lüfterdefekt oder zu stark verschmutzte Lüfter od. CPU-Kühler sein.
 
D

draufhauer

Benutzer
Threadstarter
Mitglied seit
30.07.2015
Beiträge
65
Version
Windows 10 Home 64-Version 1903 Build 18362.267; https://www.win-10-forum.de/login/ Build 17134.407
System
Intel Core i7-7700 CPU; 4,00 GB Ram; AMD Radeon R7 450; 16 GB Ram; Bios:AMI F.42 vom 06.05.19
Entschuldige meine doofe Frage: was ist ein Raid System und wo sehe ich ob ich ein Rapid Storage auf meinem Rechner habe?
 
runit

runit

Erfahrener Benutzer
Mitglied seit
18.11.2015
Beiträge
6.093
Version
.............1903 Pro 64 bit Build 18362.356
System
Desktop HP 290 G2, CPU i5 8500, Ram 8 GB DDR4-2666, M2 NVMe 256 GB, Intel Graphic UHD 630
Ulrich

Ulrich

Erfahrener Benutzer
Mitglied seit
01.08.2015
Beiträge
1.510
Ort
Ascheberg
Version
Professional x64 Version 1903, lfd.
System
MSI Z270Pro Carb.,i7 7700K,32GB Corsair V.,MSI GTX1080,.960 Evo,M2, 850Evo1TB, 840 Evo 250GB
Wenn Du ein RAID System betreiben würdest, würdest Du es wissen, denn das muss speziell eingerichtet werden.
Ob Du Rapid Storage installiert hast, siehst Du im Geräte Manager.
 
runit

runit

Erfahrener Benutzer
Mitglied seit
18.11.2015
Beiträge
6.093
Version
.............1903 Pro 64 bit Build 18362.356
System
Desktop HP 290 G2, CPU i5 8500, Ram 8 GB DDR4-2666, M2 NVMe 256 GB, Intel Graphic UHD 630
wo denn im Gerätemanager? Bei mir kann ich den nicht entdecken. Ich finde ihn nur in dem im Link angegebenen Pfad.
 
Ulrich

Ulrich

Erfahrener Benutzer
Mitglied seit
01.08.2015
Beiträge
1.510
Ort
Ascheberg
Version
Professional x64 Version 1903, lfd.
System
MSI Z270Pro Carb.,i7 7700K,32GB Corsair V.,MSI GTX1080,.960 Evo,M2, 850Evo1TB, 840 Evo 250GB
Es müsste ein Speichercontroller zu sehen sein.
 
D

draufhauer

Benutzer
Threadstarter
Mitglied seit
30.07.2015
Beiträge
65
Version
Windows 10 Home 64-Version 1903 Build 18362.267; https://www.win-10-forum.de/login/ Build 17134.407
System
Intel Core i7-7700 CPU; 4,00 GB Ram; AMD Radeon R7 450; 16 GB Ram; Bios:AMI F.42 vom 06.05.19
Hier die Smart Werte der Platten:
LaufwerkD;E .PNGLufwerk C;Z.PNG
 
runit

runit

Erfahrener Benutzer
Mitglied seit
18.11.2015
Beiträge
6.093
Version
.............1903 Pro 64 bit Build 18362.356
System
Desktop HP 290 G2, CPU i5 8500, Ram 8 GB DDR4-2666, M2 NVMe 256 GB, Intel Graphic UHD 630
Zuletzt bearbeitet:
Thema:

Win 10 Home 1903 startet erst nach vielen Warmstarts

Sucheingaben

win 10 startet nicht nach update

,

hp laptop startet erst nach vielen versuchen

,

zuverlässigkeitsverlauf anzeigen

Win 10 Home 1903 startet erst nach vielen Warmstarts - Ähnliche Themen

  • Aktivierung Win 10 Home

    Aktivierung Win 10 Home: Aktivierung mehrfach gescheitert, Fehler Code Ox803FA067 - Was kann ich weiter tun?
  • Warum lässt sich dieses "WindowsUpdate_80070103" "WindowsUpdate_dt000" nicht auf meinem Win 7 Home PC installieren?

    Warum lässt sich dieses "WindowsUpdate_80070103" "WindowsUpdate_dt000" nicht auf meinem Win 7 Home PC installieren?: Wunderschönen Tag, Alle zusammen!!! Warum lässt sich dieses "WindowsUpdate_80070103" "WindowsUpdate_dt000" nicht auf meinem Win 7 Home PC...
  • Win 7 Home Premium" (64Bit) auf "Win 10 Pro" (64Bit) funktioniert nicht

    Win 7 Home Premium" (64Bit) auf "Win 10 Pro" (64Bit) funktioniert nicht: Guten Tag, ich komme sofort zu meinem Problem: Ich hatte auf meinem PC Windows 7 Home Premium. Habe mir letzte Woche beim Computerhändler meines...
  • Notebook mit Win 7 Prof und Office 2016 MLK: Umrüstung auf Win 10 Home

    Notebook mit Win 7 Prof und Office 2016 MLK: Umrüstung auf Win 10 Home: Hallo, es geht um EIN Notebook mit Windows 7 Prof und darauf installiertem Office 2016 H&S MLK. Dieses Notebook soll nun "clean install" also...
  • Win 10 (1903) + Windows Home Server 2011 connector

    Win 10 (1903) + Windows Home Server 2011 connector: Mein Windows Home Server 2011 connector hat nach update auf 1903 nicht mehr funktioniert. Er ist wichtig für die Sicherung des Systems auf dem...
  • Ähnliche Themen

    Oben