Win-10-Forum App startet seit Build 14971 nicht mehr

Diskutiere Win-10-Forum App startet seit Build 14971 nicht mehr im Windows 10 Insider Forum im Bereich Windows 10 Foren; Seit der Installation des Insider Build 14971 startet die Win-10-Forum App nicht mehr :-( Gerät Surface Pro 4, Windows Version 1607 (Build...
B

billmar

Neuer Benutzer
Threadstarter
Mitglied seit
02.09.2016
Beiträge
1
Version
Version 10.0.14915
System
Surface Pro 4, uam.
Seit der Installation des Insider Build 14971 startet die Win-10-Forum App nicht mehr :-(
Gerät Surface Pro 4, Windows Version 1607 (Build 14971.1000).

Die App bleibt auf dem blauen Startbildschirm stehen und kann nur mit schliessen beendet werden. Deinstallation und Neuinstallation der App haben leider nicht geholfen.

Es gibt dazu eine Fehlermeldung im Application Log:

Protokollname: Application
Quelle: Microsoft-Windows-Immersive-Shell
Datum: 19.11.2016 12:17:43
Ereignis-ID: 5973
Aufgabenkategorie:(5973)
Ebene: Fehler
Beschreibung:
Bei der Aktivierung der App „OMCON24GmbH.Win-10-Forum.de_ymgc49f762bt2!App“ ist folgender Fehler aufgetreten: Die App wurde nicht innerhalb der erforderlichen Zeit gestartet.. Weitere Informationen finden Sie im Protokoll „Microsoft-Windows-TWinUI/Betriebsbereit“.
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
<System>
<Provider Name="Microsoft-Windows-Immersive-Shell" Guid="{315A8872-923E-4EA2-9889-33CD4754BF64}" />
<EventID>5973</EventID>
<Version>0</Version>
<Level>2</Level>
<Task>5973</Task>
<Opcode>0</Opcode>
<Keywords>0x2000000000000000</Keywords>
<TimeCreated SystemTime="2016-11-19T11:17:43.631734700Z" />
<EventRecordID>568</EventRecordID>
<Correlation ActivityID="{27673880-4251-0002-539D-67275142D201}" />
<Execution ProcessID="3472" ThreadID="9892" />
<Channel>Application</Channel>
<Computer>SURFACE-MB</Computer>
<Security UserID="S-1-5-21-3453178686-38812501-3512980927-1001" />
</System>
<EventData>
<Data Name="AppId">OMCON24GmbH.Win-10-Forum.de_ymgc49f762bt2!App</Data>
<Data Name="ErrorCode">-2144927142</Data>
</EventData>
</Event>

Und im Weiteren folgenden Eintrag im Microsoft-Windows-TWinUI Protokoll:

Protokollname: Microsoft-Windows-TWinUI/Operational
Quelle: Microsoft-Windows-Immersive-Shell
Datum: 19.11.2016 12:20:31
Ereignis-ID: 5985
Aufgabenkategorie:(5961)
Ebene: Fehler
Schlüsselwörter:
Beschreibung:
ActivateApplicationForContractByAppIdAsUserWithHost-Fehler bei der App OMCON24GmbH.Win-10-Forum.de_ymgc49f762bt2!App für den Windows.Launch-Vertrag: Die App wurde nicht innerhalb der erforderlichen Zeit gestartet..
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
<System>
<Provider Name="Microsoft-Windows-Immersive-Shell" Guid="{315A8872-923E-4EA2-9889-33CD4754BF64}" />
<EventID>5985</EventID>
<Version>0</Version>
<Level>2</Level>
<Task>5961</Task>
<Opcode>0</Opcode>
<Keywords>0x4000000000000000</Keywords>
<TimeCreated SystemTime="2016-11-19T11:20:31.612619100Z" />
<EventRecordID>137</EventRecordID>
<Correlation />
<Execution ProcessID="3472" ThreadID="8048" />
<Channel>Microsoft-Windows-TWinUI/Operational</Channel>
<Computer>SURFACE-MB</Computer>
<Security UserID="S-1-5-21-3453178686-38812501-3512980927-1001" />
</System>
<EventData>
<Data Name="AppId">OMCON24GmbH.Win-10-Forum.de_ymgc49f762bt2!App</Data>
<Data Name="ContractId">Windows.Launch</Data>
<Data Name="ErrorCode">-2144927142</Data>
</EventData>
</Event>

Ev. hat jemand eine Lösung dazu, da ich die App inzwischen sehr oft benutzt habe und sie gerne weiter benutzen würde :-)

Thanks an Alle
BillMar
 
#
Schau dir mal diesen Ratgeber an. Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Win-10-Forum App startet seit Build 14971 nicht mehr

Sucheingaben

die app wurde nicht innerhalb der erforderlichen zeit gestartet

,

windows 10 startet nicht 19.11.2016

,

error 5961 win 10

Win-10-Forum App startet seit Build 14971 nicht mehr - Ähnliche Themen

  • Das Win-10- Forum wünscht allen Lesern und Team-Mitgliedern einen guten Rutsch ins Jahr 2019!

    Das Win-10- Forum wünscht allen Lesern und Team-Mitgliedern einen guten Rutsch ins Jahr 2019!: Auch das Jahr 2018 ist so gut wie vorbei und wir möchten uns auf diesem Weg noch einmal bei allen bedanken die uns als aktive oder stille Leser...
  • Das Win-10-Forum Team wünscht allen Lesern ein frohes und besinnliches Weihnachtsfest 2018

    Das Win-10-Forum Team wünscht allen Lesern ein frohes und besinnliches Weihnachtsfest 2018: Wieder einmal geht ein Jahr langsam zu Ende, und auch wenn es dieses Mal mit der weißen Weihnacht ein wenig knapp werden dürfte wünscht das...
  • Das Team des Win-10-Forum wünscht Euch allen einen guten Rutsch und frohes neues Jahr 2018

    Das Team des Win-10-Forum wünscht Euch allen einen guten Rutsch und frohes neues Jahr 2018: Schon wieder geht ein spannendes Jahr zu Ende in dem es so einige gute aber auch weniger gute News rund um das Thema Windows 10 gab. Das lassen...
  • Das Team des Win-10-Forum wünscht euch ein frohes und besinnliches Weihnachtsfest 2017

    Das Team des Win-10-Forum wünscht euch ein frohes und besinnliches Weihnachtsfest 2017: Nach einem turbulenten Jahr 2017, in welchem Intel, Nvidia aber vor allem AMD genügend Möglichkeiten zur Aufrüstung durch neue Hardware...
  • Wurde das Win-8-forum aufgegeben ?

    Wurde das Win-8-forum aufgegeben ?: Seit heute komme ich in ein ungewohntes Win-8-Forum. Ich kann mich dort zwar mit meinem User & PW anmelden, es ist aber ein völlig anderes Forum...
  • Ähnliche Themen

    Oben