Wenn Funktion

Diskutiere Wenn Funktion im Office Forum im Bereich Microsoft Community Fragen; Hallo Ich habe folgende Formel schon eingefügt: =WENN($E6=" ";" ";WENN($E6="A1";"wa";" ")) Nun möchte ich aber, dass er nicht nur beim Wert A1 ...
M

MSCom

Neuer Benutzer
Threadstarter
Dabei seit
20.09.2016
Beiträge
1
Hallo
Ich habe folgende Formel schon eingefügt: =WENN($E6=" ";" ";WENN($E6="A1";"wa";" "))
Nun möchte ich aber, dass er nicht nur beim Wert A1 , sondern auch bei A2 das wa zurückgibt.
Wie mache ich das?
 
#
schau mal hier: Wenn Funktion. Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Wenn Funktion

Wenn Funktion - Ähnliche Themen

  • Microsoft Arc Mouse - Standy-Funktion wenn Windows in Standy geht ? Oder muss diese immer ausgeschaltet werden ?

    Microsoft Arc Mouse - Standy-Funktion wenn Windows in Standy geht ? Oder muss diese immer ausgeschaltet werden ?: Hallo Zusammen, kann mir jemand sagen, ob die Microsoft Bluetooth Arc Mouse automatisch im eingeschalteten Modus ("Bogenform") in einen...
  • WLAN Funktion wird nicht mehr angezeigt und nur noch LAN Funktion möglich

    WLAN Funktion wird nicht mehr angezeigt und nur noch LAN Funktion möglich: Sony Vaio SVT1331W1ES (64 bit) mit Betriebssystem Windows 10 Hallo Zusammen, nach dem Versuch einen WLAN Repeater von SilverCrest (Lidl) als...
  • Laptop bleibt nach update beim Desktop hängen, keine Funktion mehr

    Laptop bleibt nach update beim Desktop hängen, keine Funktion mehr: Hallo, mein Asus Laptop geht nach dem gestrigen Update KB4576751 und KB 4565483 nicht mehr. Fährt hoch bis Desktop "Pfad nicht gefunden" ...
  • Windows 10 Startmenü, Infocenter und Win Taste ohne Funktion

    Windows 10 Startmenü, Infocenter und Win Taste ohne Funktion: Hallo zusammen, ich habe seit ein paar Wochen ein komisches Problem. Und zwar ist bei meinem ACER Aspire Es1-524 mit WIN 10 Pro Version 2004...
  • Ähnliche Themen
  • Microsoft Arc Mouse - Standy-Funktion wenn Windows in Standy geht ? Oder muss diese immer ausgeschaltet werden ?

    Microsoft Arc Mouse - Standy-Funktion wenn Windows in Standy geht ? Oder muss diese immer ausgeschaltet werden ?: Hallo Zusammen, kann mir jemand sagen, ob die Microsoft Bluetooth Arc Mouse automatisch im eingeschalteten Modus ("Bogenform") in einen...
  • WLAN Funktion wird nicht mehr angezeigt und nur noch LAN Funktion möglich

    WLAN Funktion wird nicht mehr angezeigt und nur noch LAN Funktion möglich: Sony Vaio SVT1331W1ES (64 bit) mit Betriebssystem Windows 10 Hallo Zusammen, nach dem Versuch einen WLAN Repeater von SilverCrest (Lidl) als...
  • Laptop bleibt nach update beim Desktop hängen, keine Funktion mehr

    Laptop bleibt nach update beim Desktop hängen, keine Funktion mehr: Hallo, mein Asus Laptop geht nach dem gestrigen Update KB4576751 und KB 4565483 nicht mehr. Fährt hoch bis Desktop "Pfad nicht gefunden" ...
  • Windows 10 Startmenü, Infocenter und Win Taste ohne Funktion

    Windows 10 Startmenü, Infocenter und Win Taste ohne Funktion: Hallo zusammen, ich habe seit ein paar Wochen ein komisches Problem. Und zwar ist bei meinem ACER Aspire Es1-524 mit WIN 10 Pro Version 2004...
  • Oben