Website lädt seit einigen Tagen sehr langsam :/

Diskutiere Website lädt seit einigen Tagen sehr langsam :/ im Windows 10 Netzwerk & Internet Forum im Bereich Windows 10 Foren; Hallo, seit einigen Tagen hab ich das Problem das eine bestimmte Website sehr langsam lädt. Alle anderen funktionieren ohne Probleme. Nur diese...
C

CLiMaAxX

Neuer Benutzer
Threadstarter
Dabei seit
23.11.2015
Beiträge
1
Version
Win 10 Pro
Hallo,

seit einigen Tagen hab ich das Problem das eine bestimmte Website sehr langsam lädt.
Alle anderen funktionieren ohne Probleme. Nur diese eine lädt extrem langsam bis manchmal garnicht.

Über W-LAN habe ich das problem nicht. Wenn ich mit dem Handy die Seite aufrufe geht es ohne Probleme sitze ich aber am PC lädt die Seite sehr langsam woran kann es liegen??

LG
 
F

Forumdummy

Benutzer
Dabei seit
04.08.2015
Beiträge
59
Ist es nur eine bestimmte Webseite? Hast Du auch Probleme mit dem Download von grösseren Dateien? Sind die Probleme unterschiedlich gross aber grundsätzlich immer vorhanden? Hast Du in Deinem Router eine grafische Darstellung des Downstreams wo Du die Geschwindigkeit und Unterbrüche sehen kannst?
 
archimedes

archimedes

Benutzer
Dabei seit
10.09.2015
Beiträge
52
Ort
Nürnberg
Version
Win 10 Home 64
System
Intel Core I7 4790, 16GB RAM, HD: 1TB/4TB/4TB
Ich möchte mich hier mit anhängen. Seit gestern ist die Internetverbindung grottenschlecht. Es liegt aber an meinem nagelneuen Rechner. Der parallellaufende Win7 Rechner flutscht wie gewohnt.
Alleine um diese Seite hier aufzurufen hatte es zwei Versuche gebraucht.
Bild1.jpg
Grundsätzlich dauern alle Seiten lange im Aufbau. Ich habe keine sonderlich schnelle Verbindung, aber so schlecht wie seit gestern war es noch nie.
Ein Netz-Speed Vergleich auf beiden Rechnern ergibt keine Abweichung. Es ist also wirklich auf den Win10 Rechner beschränkt.
Bild21.jpg
 
areiland

areiland

Super-Moderator
Dabei seit
25.08.2014
Beiträge
28.238
Ort
Ludwigshafen
Version
Windows 10 Pro x64 immer aktuell!
System
970M Pro3, FX8350, RX560, 16GB DDR3 1600, 860Evo256 GB, MK7559GSXP, SH224BB, BenQ GW2780
@CLiMaAxX
Drück auf der bewussten Webseite mal STRG+F5 um sie vollständig neu zu laden. Möglicherweise hast Du nämlich nur ein Problem im Browsercache und das neu laden ersetzt dann die alten Dateien durch saubere.

@archimedes
Lösch mal den Netzwerkadapter und lass ihn von Windows neu erkennen. Das hilft oft schon.
 
archimedes

archimedes

Benutzer
Dabei seit
10.09.2015
Beiträge
52
Ort
Nürnberg
Version
Win 10 Home 64
System
Intel Core I7 4790, 16GB RAM, HD: 1TB/4TB/4TB
...egal ob ich per WLAN oder per LAN Kabel Zugriff nehmen will, es macht keinen unterschied. Ich denke es wird von Mal zu Mal schlechter. Permanente Netzwerk Zeitüberschreitung...
 
areiland

areiland

Super-Moderator
Dabei seit
25.08.2014
Beiträge
28.238
Ort
Ludwigshafen
Version
Windows 10 Pro x64 immer aktuell!
System
970M Pro3, FX8350, RX560, 16GB DDR3 1600, 860Evo256 GB, MK7559GSXP, SH224BB, BenQ GW2780
Schon mal den Virenscanner deinstalliert und geprüft ob es dann besser wird?
 
jsigi

jsigi

Erfahrener Benutzer
Dabei seit
07.06.2015
Beiträge
707
Ort
Mannheim
Version
Windows 10 Pro 64 Bit
System
ASUS Z97-C, i7-4790, Nvidia GTX750 TI, SSD Samsung 850 EVO, Soundblaster Z
Ich klinke mich mal hier ein.
Ich habe das gleiche Problem mit der Seite von T-Online (News - Service - Shopping bei t-online.de).
Die Startseite lädt wie gewohnt schnell, nur, wenn ich auf einen weiterführenden Link klicke, läd er manchmal bis zum Timeout.
Bei anderen Webseiten ist das Problem nicht vorhanden.
Ein Neuladen der Seite hilft nur bedingt.
Den Cache von Firefox 42 habe ich bereits geleert.
Kaspersky Internet Security habe ich auch mal testweise deinstalliert ohne, dass eine Besserung eingetreten ist.

Edit: das Problem besteht erst seit dem Update auf die Version 1511.

Gruß
Jürgen
 
jsigi

jsigi

Erfahrener Benutzer
Dabei seit
07.06.2015
Beiträge
707
Ort
Mannheim
Version
Windows 10 Pro 64 Bit
System
ASUS Z97-C, i7-4790, Nvidia GTX750 TI, SSD Samsung 850 EVO, Soundblaster Z
Ein Neustart des Rooters hat das Problem behoben.
T-Online hatte heute eine Störung. Vielleicht lag es auch daran?
 
runit

runit

Erfahrener Benutzer
Dabei seit
18.11.2015
Beiträge
7.690
Version
.............2004 Pro 64 bit Build 19041.508
System
Desktop HP 290 G2, CPU i5 8500, Ram 8 GB DDR4-2666, M2 NVMe 256 GB, Intel Graphic UHD 630
Geht mal in die Systemsteuerung - Problembehandlung - Netzwerk und Internet und lasst nach Problemen suchen. Vielleicht findet Win was.

T-Online hatte heute eine Störung. Vielleicht lag es auch daran?
Sehr wahrscheinlich, wenn Du es in der fraglichen Zeit der Störung probiert hast. Ein Server von Denen hatte Probleme, wenn ich das am Rande und in der Schnelle in den Nachrichten richtig mitbekommen habe. Habe es eben probiert, öffnet bei mir alles blitzschnell, Hauptseite und alle weiterführenden Links dort.

Neustart des Rooters hilft bei mir auch manchmal, wenn ich eine Verbindungsstörung habe - kommt glücklicherweise nicht oft vor, aber beim Provider kann sich ja mal was verhakt haben. Da hilft es, die Verbindung nochmal neu aufzubauen.
 
Zuletzt bearbeitet:
archimedes

archimedes

Benutzer
Dabei seit
10.09.2015
Beiträge
52
Ort
Nürnberg
Version
Win 10 Home 64
System
Intel Core I7 4790, 16GB RAM, HD: 1TB/4TB/4TB
@archimedes
Lösch mal den Netzwerkadapter und lass ihn von Windows neu erkennen. Das hilft oft schon.
Hab ich gemacht. Wird es wohl gewesen sein. Geht wieder ohne Einschränkungen.
Danke !
 
Thema:

Website lädt seit einigen Tagen sehr langsam :/

Website lädt seit einigen Tagen sehr langsam :/ - Ähnliche Themen

  • Websites speichern mit OneNote - Vorschau lädt nicht

    Websites speichern mit OneNote - Vorschau lädt nicht: Hallo, seit etwa einer Woche (oder auch schon etwas länger) gelingt es mir nicht mehr, eine Website aus dem Chrome-Browser mit der OneNote-App...
  • Websites speichern mit OneNote - Vorschau lädt nicht

    Websites speichern mit OneNote - Vorschau lädt nicht: Hallo, seit etwa einer Woche (oder auch schon etwas länger) gelingt es mir nicht mehr, eine Website aus dem Chrome-Browser mit der OneNote-App...
  • Anzeige der ebay Website ist unvollständig

    Anzeige der ebay Website ist unvollständig: Hallo zusammen, irgendwie hat mein Browser (Mozilla Firefox) seit einigen tagen Schwierigkeiten damit mir einige Elemente der ebay-Platform...
  • Unangemessene Websites blockieren

    Unangemessene Websites blockieren: Hallo zusammen, ich möchte für meinen Sohn unangemessene Webseiten blockieren. Ich habe schon bemerkt das dass nur mit MicrosoftEdge als Browser...
  • Ähnliche Themen
  • Websites speichern mit OneNote - Vorschau lädt nicht

    Websites speichern mit OneNote - Vorschau lädt nicht: Hallo, seit etwa einer Woche (oder auch schon etwas länger) gelingt es mir nicht mehr, eine Website aus dem Chrome-Browser mit der OneNote-App...
  • Websites speichern mit OneNote - Vorschau lädt nicht

    Websites speichern mit OneNote - Vorschau lädt nicht: Hallo, seit etwa einer Woche (oder auch schon etwas länger) gelingt es mir nicht mehr, eine Website aus dem Chrome-Browser mit der OneNote-App...
  • Anzeige der ebay Website ist unvollständig

    Anzeige der ebay Website ist unvollständig: Hallo zusammen, irgendwie hat mein Browser (Mozilla Firefox) seit einigen tagen Schwierigkeiten damit mir einige Elemente der ebay-Platform...
  • Unangemessene Websites blockieren

    Unangemessene Websites blockieren: Hallo zusammen, ich möchte für meinen Sohn unangemessene Webseiten blockieren. Ich habe schon bemerkt das dass nur mit MicrosoftEdge als Browser...
  • Sucheingaben

    T-Online Startseite sehr lahm

    ,

    einige webseiten laden immer langsamer PC und handy

    ,

    conrad webseite lädt langsam

    ,
    webseite ladet langsam
    , consorsbank seite läd langsam 2019, eine seite baut sehr langsam auf, eine website lädz sehr langsam was tun, Website läd zu langsam, jpg baut langsam auf, t-online seite baut sich langsam auf, laptop lädt langsam websites
    Oben