SVerweis - #NV, obwohl die Tabelle den Wert enthält

Diskutiere SVerweis - #NV, obwohl die Tabelle den Wert enthält im Office Forum im Bereich Microsoft Community Fragen; Hallo zusammen, ich habe eine Tabelle, in der mehrere Maschinen aufgeführt sind. Mit einer Formel (=D7*100/E7) berechne ich die Auslastung jeder...
  • SVerweis - #NV, obwohl die Tabelle den Wert enthält Beitrag #1
M

MSCom

Neuer Benutzer
Threadstarter
Dabei seit
20.09.2016
Beiträge
1
Hallo zusammen,

ich habe eine Tabelle, in der mehrere Maschinen aufgeführt sind. Mit einer Formel (=D7*100/E7) berechne ich die Auslastung jeder Maschine. Mit der MAX-Formel lasse ich mir danach die höchste Auslastung anzeigen. Nun möchte ich mir mit =SVERWEIS(A15;A7:F10;1;FALSCH) die Maschinenbezeichnung, von der Maschine mit dieser höchsten Auslastung, ausgeben lassen. Mir wird immer #NV angezeigt, obwohl ich den genauen Wert der Auslastung über die MAX-Formel ziehe. Hat jemand eine Idee woran es liegen könnte?



Ich habe schon probiert:

  • Ob der Bereich stimmt
  • Ob es mit WAHR funktioniert
  • Ob die Tabelle nach der Spalte mit der Auslastung richtig sortiert ist



Leider war es nichts davon. Mit DBAUSZUG funktioniert es, aber mit SVERWEIS sollte es doch eigentlich auch klappen…



Viele Grüße

Michi
 
Thema:

SVerweis - #NV, obwohl die Tabelle den Wert enthält

SVerweis - #NV, obwohl die Tabelle den Wert enthält - Ähnliche Themen

Excel: sverweis spukt #NV aus: Hallo Zusammen, ich habe ein Problem mit meiner sverweis-Formel. Ich habe 2 Tabellen. In der einen stehen Materialien (mit Artikelnummer) und...
#NV im Diagramm ausblenden: Moin Alle, ich sitze jetzt seit einiger Zeit über einem Problem bei Excel und komme mit meinen (zugegeben recht geringen) Kenntnissen leider...
Sverweis gibt #NV aus: Hallo ihr, ich bin bei meiner Tabelle auf einen Fehler gestoßen und komme nicht weiter, hoffe ihr könnt mich erleuchten. :) und zwar geht es um...
Fragen zum SVERWEIS: Guten Tag, ich habe folgende Fragen: Wenn ich im Menü "Formeln" und auf Nachschlagen udn Verweisen klicke sowie meine Parameter für meinen...
Lange Excel-Formel vereinfachen?: Hallo, nach einiger Arbeit habe ich eine recht lange Excel-Formel gebaut. Sie funktioniert, und ich bin soweit zufrieden damit. Jetzt frage ich...

Sucheingaben

ute mountain hcasino

,

poker championship

,

miami club casino

,
how to play 5 card pokYer
, hard rock casino sioux city, hard rock Ucasino sioux city, island casino, poker facebook, pok7er facebook, casino barcelona, casiyno barcelona, poker automatics, best hands in pokeDr, best hands in poker, sycuan wcasino, casino video pokeer, coeur d alene casino, poker face lyrics, poBker face lyrics, casino in queens, ceasino in queens, olg poker, olg phoker, casino free slots, casinxo free slots
Oben