SSD bootet nicht nach Klonen

Diskutiere SSD bootet nicht nach Klonen im PC Fragen / Probleme Forum im Bereich Sonstiges; Hallo, ich habe mir am Wochenende zwei SSD (Crucial BX500 Serie) gekauft, eine für meinen WIN 7 PRO (benötige ich für meinen ATMEL Programmer, der...
W

winnser

Benutzer
Threadstarter
Mitglied seit
30.07.2015
Beiträge
37
Version
Win 10 Pro
System
i5, 16 Gb, SSD
Hallo,
ich habe mir am Wochenende zwei SSD (Crucial BX500 Serie) gekauft, eine für meinen WIN 7 PRO (benötige ich für meinen ATMEL Programmer, der läuft nicht unter WIN 10) Laptop (Dell Latitude E6410 mit Intel Core i5) und eine für meinen Desktop (Asus P8H67-MPro mit 8 GB Ram und i5). Ich habe mir dann die Crucial-Acronis Software geladen und erst die Festplatte im Laptop geklont. Nach dem Klonen die SSD eingebaut und es läuft einwandfrei. Das gleiche jetzt am Desktop aber die SSD ist nicht startfähig: Kein Betriebssystem gefunden! Geht Klonen grundsätzlich nicht unter WIN 10 PRO (Build 1809)? Ich habe es mit Acronis, Macrium Reflect und AOMEI Backupper probiert aber es kommt immer die gleiche Meldung. Ich habe es dann mit dem Laptop von meinem Sohn (ASUS mit Intel Core i3, WIN 10 Home, Build 1809) probiert, genau das gleiche Ergebnis: Die SSD ist nicht bootfähig.
Was läuft da nicht? Wenn es wirklich nicht geht ist das auch nicht so schlimm, der Rechner läuft ja. Dann baue ich die SSD in ein externes Gehäuse ein und nutze die zum Datentransport.
 
#
Schau dir mal diesen Ratgeber an. Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
W

winnser

Benutzer
Threadstarter
Mitglied seit
30.07.2015
Beiträge
37
Version
Win 10 Pro
System
i5, 16 Gb, SSD
Bisher hat es immer wunderbar funktioniert. Mein WIN 7 läuft sauber obwohl geklont. Liegt eventuell daran, dass es ein Laptop ist mit nur einem Platz für die Festplatte. Aber mal ganz abgesehen davon das Klonen nicht gut ist und danach das System Schwierigkeiten machen könnte, warum bootet die SSD nicht? Ich hatte versucht dem MBR zu reparieren aber das Programm findet den Bootloader überhaupt nicht (Gefunden=0) während mir bei der Originalplatte "Gefunden=1" angezeigt wird. Also muss doch WIN 10 irgendwie verhindern, dass diese Partition (?) kopiert werden kann. Ich kann natürlich auch vollkommen daneben liegen.
Da ich mich nicht weiter damit auskenne werde ich mir morgen ein Gehäuse besorgen und fertig. Zu einer Neuinstallation habe ich zur Zeit keinen Bock und es heisst doch auch: Never Change a running system
 
Thema:

SSD bootet nicht nach Klonen

SSD bootet nicht nach Klonen - Ähnliche Themen

  • Windows bootet nicht auf meiner SSD

    Windows bootet nicht auf meiner SSD: Hallo, ich habe seit etwas längerer Zeit (drei Monaten) ein großes Problem mit meinem Pc. Ich möchte auf meiner M.2 Sata SSD Windows installieren...
  • Windows Setup bootet nicht (Windows funktioniert nicht auf SSD) SCHNELLE HILFE ERBETEN

    Windows Setup bootet nicht (Windows funktioniert nicht auf SSD) SCHNELLE HILFE ERBETEN: Ich wollte das Hauptlaufwerk und somit auch Windows auf meine SSD verschieben. In der Folge habe ich alle Daten auf sowohl SSD, als auch HDD...
  • Windows bootet nach Installation auf SSD nicht

    Windows bootet nach Installation auf SSD nicht: Hallo Win-10-Forum, wie im Titel schon zu entnehmen ist, habe ich große Probleme, eine Windows 10 Version auf einer SSD zum laufen zu bringen...
  • HP 2540p SSD bootet nach dem großen Windows 10 nicht mehr

    HP 2540p SSD bootet nach dem großen Windows 10 nicht mehr: Hallo, ich habe bei 2 NB obiger Type das letzte große Win10 Update durchgeführt. Dauerte lange, mehrfacher Neustart, danach nette Begrüßung in...
  • ASUS Laptop mit Windows 10 bootet trotz SSD sehr langsam

    ASUS Laptop mit Windows 10 bootet trotz SSD sehr langsam: Hallo, wie man bereits im Titel lesen, kann haben wir folgendes Problem, dass unser Asus Laptop trotz einer SSD sehr langsam bootet. Wir wissen...
  • Ähnliche Themen

    Oben