Nur noch Blue Screens of Deaths seit der Neu-Installation :(

Diskutiere Nur noch Blue Screens of Deaths seit der Neu-Installation :( im Windows 10 Installation & Upgrade Forum im Bereich Windows 10 Foren; Hallo an alle, ich habe am 31.12.2016 meinen PC Neu aufgesetzt. Siehe Beitrag...
S

Slim2Shady

Neuer Benutzer
Threadstarter
Mitglied seit
30.12.2016
Beiträge
7
Version
Windows 10 Pro
System
Mainboard: Gigabyte Z77x-UD5H Grafikkarte: ATI Radeon HD 4800 Series RAM: Kingston Hyper X DIMM 16 D
Hallo an alle,

ich habe am 31.12.2016 meinen PC Neu aufgesetzt.
Siehe Beitrag:
http://www.win-10-forum.de/windows-10-installation-and-upgrade/28325-wiederherstellung-vs-neuinstallation.html

Neu-Installation hat wunderbar geklappt aber wenn ich länger angemeldet bin (circa nach 10 Min) oder wenn ich den Microsoft Edge öffne oder was anders mache bekomme ich Blue Screens of Deaths mit folgenden Meldungen:

1. KMODE Exception Not Handled
2. DPC Watchdog Violation
3. Bad Pool Header
4. IRQL NOT Less or equal
5. Kernel Security check failure

D.h. ich bekomme nicht immer die selber Fehlermeldung sondern verschiedene zu verschiedenen Zeitpunkten. Bisschen verwirrend aber naja.

Ich habe bereits gegooglet und die meisten Fixes haben damit zutun, dass irgend ein Treiber veraltet oder nicht richtig installiert ist.

Also den Computer im abgesicherten Modus gestartet (dort bekomme ich keine BSOD's). und alle Treiber aktualisiert. Teilweise manuell und teilweise mit dem Programm Driver Booster 4.

Naja hat dann auch nicht wirklich geholfen.

Dann habe ich mir den CCleaner runtergeladen und eine Clean up gemacht.... auch von der Registry...

Auch nix geholfen...

Dann habe ich folgendes gemacht:
1. System file checker --> war OK.
2. Driver Verify Manager --> war OK.
3. Memory Diagnostic Tool --> während der Überprüfung habe ich wieder einen BSOD bekommen. Kann leider nicht sagen welche Fehlermeldung.
4. Dann habe ich eine Fehlerüberprüfung des Laufwerks vor genommen --> CMD --> Scannow. Ich habe wieder eine BSOD bekommen, dass das Laufwerk nicht repariert werden kann. Ich habe dazu ein Protokoll bekommen. C:\Windows\System32\LogFiles\Srt
Anhang anzeigen SrtTrail.txt Siehe Anhang.

Fehler:
Gefundene Fehlerursache:
---------------------------
Unbekannter Fehlercode: Fehlercode a. Parameter = 0xffffea0b2bfecf80, 0x2, 0x0, 0xfffff802d5acc826.

Reparaturaktion: Systemwiederherstellung
Ergebnis: Abgebrochen


Jetzt weiß ich leider nicht mehr weiter... Liegt es nun an folgenden Ursachen:
1. An den Treibern.
2. Oder an einer korrupten Hardware. Sprich folgende Komponenten hätte ich in Verdacht:

An erste Stelle die Grafikkarte (--> kein Abbruch im abgesicherten Modus), dann meine SSD Platte (Siehe obige Fehlermeldung) und an letzter Stelle meine RAM Komponenten...

Wäre dankbar für Antworten :) Wenn ihr noch mehr Input braucht einfach schreiben.

Vielen Dank.

LG
 
#
Schau dir mal diesen Ratgeber an. Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Michael

Michael

Erfahrener Benutzer
Mitglied seit
19.10.2014
Beiträge
3.005
Hast du denn nach dem Setup überhaupt die Originaltreiber der Hardware installiert, oder es bei den windowseigenen belassen?
Insbesondere die Treiber des Motherboards sind wichtig. Allerdings gibst du zu deiner HW ja keine Infos.
 
S

Slim2Shady

Neuer Benutzer
Threadstarter
Mitglied seit
30.12.2016
Beiträge
7
Version
Windows 10 Pro
System
Mainboard: Gigabyte Z77x-UD5H Grafikkarte: ATI Radeon HD 4800 Series RAM: Kingston Hyper X DIMM 16 D
Hallo Michael,
das sind HW Daten:
Mainboard: Gigabyte Z77x-UD5H
Grafikkarte: ATI Radeon HD 4800 Series
RAM: Kingston Hyper X DIMM 16 DDR3-1600
CPU: Intel i7-3770K 3,5 GHz
Kühler: Noctua NH-D14
Netzteil: Enermax Revolution 87+ 650W
Tower: Xigmatek Elysium Big Tower

Bzgl. den Treibern wie gesagt, habe ich diese via des Geräte-Managers bzw. Driver Boosters downgeloadet.
Ich bin nicht auf die Herstellerseite gegangen und habe die original Treiber downgeloadet.

P.S. ich habe wieder eine Neu-Installation gemacht. Jetzt kommt der BSOD sogar während der Express-Einstellungen. Woran kann das liegen????
 
Michael

Michael

Erfahrener Benutzer
Mitglied seit
19.10.2014
Beiträge
3.005
D.h., dass du garnicht erst ins System kommst?
Setz das UEFI mal auf default und starte neu.
GM und Driver Booster sind nicht dafür geeignet, die Originaltreiber zu laden, da musst du schon bei Gigabyte anfangen.
 
S

Slim2Shady

Neuer Benutzer
Threadstarter
Mitglied seit
30.12.2016
Beiträge
7
Version
Windows 10 Pro
System
Mainboard: Gigabyte Z77x-UD5H Grafikkarte: ATI Radeon HD 4800 Series RAM: Kingston Hyper X DIMM 16 D
Doch aber erst im 2. Anlauf komme ich ins System.
Ok ich probiere es mal obwohl ich m UEFI nichts verstellt habe.
Melde mich.
 
S

Slim2Shady

Neuer Benutzer
Threadstarter
Mitglied seit
30.12.2016
Beiträge
7
Version
Windows 10 Pro
System
Mainboard: Gigabyte Z77x-UD5H Grafikkarte: ATI Radeon HD 4800 Series RAM: Kingston Hyper X DIMM 16 D
Ich habe das UEFI auf die Standardeinstellung zurück gesetzt. Hat nichts gebracht.

Ich habe mir von Gigabyte alle notwendigen Treiber und Firmware runtergeladen.
Wollte diese installieren... Ich bekomme während der Installation die BSOD. :(
Das muss an der HW liegen. Wie kann ich herausfinden, ob diese tatsächlich kaputt ist?
 
Michael

Michael

Erfahrener Benutzer
Mitglied seit
19.10.2014
Beiträge
3.005
Sowas deutet immer auf den Speicher oder eine instabile Stromversorgung hin.
Also mal zunächst Speichermodule umstecken/entfernen.
 
areiland

areiland

Super-Moderator
Mitglied seit
25.08.2014
Beiträge
25.020
Ort
Ludwigshafen
Version
Windows 10 Pro x64 immer aktuell!
System
970M Pro3, FX8350, RX560, 16GB DDR3 1600, 860Evo256 GB, MK7559GSXP, SH224BB, BenQ GW2780
@Slim25Shady
Gibt es im Ordner "C:\Windows\Minidump" Speicherdumps? Dann packe die die im Zip-Format und häng sie hier zur Auswertung an einen Post an.
 
Thema:

Nur noch Blue Screens of Deaths seit der Neu-Installation :(

Sucheingaben

srttrail auswerten

,

bad pool header beim hochfahren nur abgesicherter modus

Nur noch Blue Screens of Deaths seit der Neu-Installation :( - Ähnliche Themen

  • Probleme mit dem Erkennen von Blu-Ray-Filmen seit dem Update KB4512501 (Betriebssystembuild 17134.950) vom 13. August 2019

    Probleme mit dem Erkennen von Blu-Ray-Filmen seit dem Update KB4512501 (Betriebssystembuild 17134.950) vom 13. August 2019: Hallo zusammen, seitdem ich gestern Abend das neue Update vom 13.08.2019 (KB4512501) installiert habe, kann ich keinen Blu-Ray-Film mehr auf...
  • Im Blue screen gefangen

    Im Blue screen gefangen: Hallo Leute , ich bin seit heute morgen dran aus dem Blue screen raus zu kommen aber es klappt nicht ich kann weder mein pc zurücksetzen...
  • Blue screen und Flugmodus aktiviert

    Blue screen und Flugmodus aktiviert: hallo zusammen Mein asus laptop hat immer eine fehler meldung systemfehler 1222 und mein flugmodus ist immer eingeschaltet ich komme gar nicht...
  • Blu Rays abspielen

    Blu Rays abspielen: Hallo, ich habe seit ca. 3 Tagen das Phänomen das mein Blu Ray Player Asus BW-16D1H-U PRO beim abspielen einer Blu Ray abstürzt . Power DVD 19...
  • PC Abstürze mit Blue Screen "KMode_Exception_Not_Handled"

    PC Abstürze mit Blue Screen "KMode_Exception_Not_Handled": Hallo zusammen, ich habe mir einen neuen PC zusammen gestellt. Die Komponenten sind: Gigabyte X570 Gaming X (rev1.0) (BIOS-Version F4g) Nvidia...
  • Ähnliche Themen

    Oben