Notebook braucht 3 Minuten zu booten

Diskutiere Notebook braucht 3 Minuten zu booten im PC Fragen / Probleme Forum im Bereich Sonstiges; Hallo, ich bin hier neu im Forum, weil ich mir Hilfe erhoffe. Ich habe in einem Samsung Notebook Prozessor AMD A8-4500M APU Radeon HD Graphic 8 GB...
T

Teetrinker

Neuer Benutzer
Threadstarter
Mitglied seit
31.03.2018
Beiträge
13
Hallo,
ich bin hier neu im Forum, weil ich mir Hilfe erhoffe.
Ich habe in einem Samsung Notebook
Prozessor AMD A8-4500M APU Radeon HD Graphic
8 GB Ramm
64 Bit System
Win 10 Home Version 1709 – 16299.309
Eine neue SSD von Crucial MX 500 eingebaut und mit dem Tool von Microsoft eine Win 10 ISO geladen und neu installiert.
Leider habe ich jetzt das Problem, dass der Rechner 3 Minuten mit dem Samsung Logo steht und dann erst anfängt Win10 zu starten. Es sind noch keine weiteren Programme installiert.
Was vielleicht noch interessant ist, vorher war mal auf der HDD Win8 drauf und wurde mit dem Update von Win10 erweitert. (Vielleicht interessant wegen dem Bios!?)
Da ich hier schon von ähnlichen Problemen gelesen habe, wollte ich auch um Hilfe bitten.
vielen Dank und schöne Ostertage

- System
- Provider
[ Name] Microsoft-Windows-Diagnostics-Performance
[ Guid] {CFC18EC0-96B1-4EBA-961B-622CAEE05B0A}

EventID 100

Version 2

Level 1

Task 4002

Opcode 34

Keywords 0x8000000000010000

- TimeCreated
[ SystemTime] 2018-03-29T22:08:27.773234800Z

EventRecordID 3

- Correlation
[ ActivityID] {320B876D-C7AA-0001-7094-0B32AAC7D301}

- Execution
[ ProcessID] 3312
[ ThreadID] 3764

Channel Microsoft-Windows-Diagnostics-Performance/Operational

Computer DESKTOP-DVC5K5G

- Security
[ UserID] S-1-5-19

- EventData
BootTsVersion 2
BootStartTime 2018-03-29T22:06:32.186046100Z
BootEndTime 2018-03-29T22:08:25.334363900Z
SystemBootInstance 2
UserBootInstance 1
BootTime 103198
MainPathBootTime 25598
BootKernelInitTime 163
BootDriverInitTime 282
BootDevicesInitTime 12926
BootPrefetchInitTime 0
BootPrefetchBytes 0
BootAutoChkTime 0
BootSmssInitTime 5015
BootCriticalServicesInitTime 1688
BootUserProfileProcessingTime 361
BootMachineProfileProcessingTime 71
BootExplorerInitTime 5433
BootNumStartupApps 5
BootPostBootTime 77600
BootIsRebootAfterInstall false
BootRootCauseStepImprovementBits 0
BootRootCauseGradualImprovementBits 0
BootRootCauseStepDegradationBits 2056
BootRootCauseGradualDegradationBits 2056
BootIsDegradation false
BootIsStepDegradation false
BootIsGradualDegradation false
BootImprovementDelta 0
BootDegradationDelta 0
BootIsRootCauseIdentified true
OSLoaderDuration 48774
BootPNPInitStartTimeMS 163
BootPNPInitDuration 13214
OtherKernelInitDuration 371
SystemPNPInitStartTimeMS 13574
SystemPNPInitDuration 184
SessionInitStartTimeMS 13771
Session0InitDuration 3618
Session1InitDuration 258
SessionInitOtherDuration 1138
WinLogonStartTimeMS 18786
OtherLogonInitActivityDuration 946
UserLogonWaitDuration 1367







- System
- Provider
[ Name] Microsoft-Windows-Diagnostics-Performance
[ Guid] {CFC18EC0-96B1-4EBA-961B-622CAEE05B0A}

EventID 101

Version 1

Level 2

Task 4002

Opcode 33

Keywords 0x8000000000010000

- TimeCreated
[ SystemTime] 2018-03-29T22:22:53.202984500Z

EventRecordID 7

- Correlation
[ ActivityID] {369F7D24-C7AC-0000-0F82-9F36ACC7D301}

- Execution
[ ProcessID] 3752
[ ThreadID] 4404

Channel Microsoft-Windows-Diagnostics-Performance/Operational

Computer DESKTOP-DVC5K5G

- Security
[ UserID] S-1-5-19

- EventData
StartTime 2018-03-29T22:20:58.860061200Z
NameLength 6
Name Devic
FriendlyNameLength 0
FriendlyName
VersionLength 0
Version
TotalTime 23400
DegradationTime 14900
PathLength 9
Path C:\Devic
ProductNameLength 0
ProductName
CompanyNameLength 0
CompanyName
 
#
Schau dir mal diesen Ratgeber an. Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Sabine

Sabine

Super-Moderator
Mitglied seit
14.08.2015
Beiträge
2.863
Ort
Münster (Westf)
Version
Windows 10 Pro
Hallo @Teetrinker,

erstmal herzlich willkommen.

Irgendwie kommt Dein Laptop mit der neuen SSD nicht klar. Ist für mich auf Grund der Beschreibung jedenfalls kein Win 10-Problem.

Die genaue Bezeichnung des Laptops hast Du Dir leider gespart. Schau mal bei Samsung nach, ob es ein neueres BIOS/UEFI für den Laptop gibt. Das könnte die Bremse schon lösen. Ansonsten das BIOS/UEFI mal auf Standard-Einstellungen zurückstellen.

Liebe Grüße

Sabine
 
IT-SK

IT-SK

Erfahrener Benutzer
Mitglied seit
01.11.2015
Beiträge
7.280
Ort
Hummel Hummel, Mors Mor....
Version
1903 Pro 64 bit Build 18362.418
System
I5, 16GB Ram, Nvidia Geforce GTX 760M, SSD Samsung 850 EVO
Hallo,
es war also kein Clean Install?
Wie sieht Datenträger Verwaltung aus (Screenshot)?
UEFI/ BIOS steht auf Legacy , AHCI....?
Fastboot eingestellt, bitte mal abschalten und Testen?
Bootreihenfolge sollte klar sein.
Ist er vielleicht noch beim Verarbeiten von Updates?
Version ist aktuell ( winver in Suche)?
Treiber von Webseite Mainboardhersteller drauf?
Was meckert alles im Zuverlässigkeitsverlauf/ Ereignisanzeige ( in die Suche)?
BIOS Update vorhanden?


Edit:
Win 10 Home Version 1709 – 16299.309
Eine neue SSD von Crucial MX 500 eingebaut und mit dem Tool von Microsoft eine Win 10 ISO geladen und neu installiert.
Wieso so eine alte Version?:confused:
 
T

Teetrinker

Neuer Benutzer
Threadstarter
Mitglied seit
31.03.2018
Beiträge
13
Hallo,
danke für die schnellen Antworten und das zum Osterfest.
das Laptop ist nicht mal meins, sondern von einem Nachbarn dem ich einen schnelleren Rechner verpassen wollte.
Hatte noch nie ein Problem beim SSD Einbau.
@Sabine, ich muss mir die Bezeichnung dann nochmal holen.
@IT-SK, es war eine saubere SSD und Win 10 von Microsoft gelanden. Die Version habe ich nicht verglichen.
AHCI war auf AUTO und hatte ich dann sogar nochmals auf EIN gestellt.
Fastboot probiere ich dann mal aus. (Ich muss mir den Rechner vom Nachbarn dann wieder holen)
-Bootreihenfolge steht auf SSD
-mit den Update war er dann eigentlich fertig
-Samsung Seite muss ich dann auch abchecken
-die Treiber bin ich im Geräte Manager alle durch und es kam immer "aktuller Treiber!
- Was meckert alles im Zuverlässigkeitsverlauf/ Ereignisanzeige ( in die Suche)? WAS meinst du damit?
Bios Update! da brauche ich bestimmt Hilfe

Ich sammle mal die Daten und melde mich.
viele Grüße und DANKE
 
IT-SK

IT-SK

Erfahrener Benutzer
Mitglied seit
01.11.2015
Beiträge
7.280
Ort
Hummel Hummel, Mors Mor....
Version
1903 Pro 64 bit Build 18362.418
System
I5, 16GB Ram, Nvidia Geforce GTX 760M, SSD Samsung 850 EVO
Hallo,
zeige bitte auch einen Screenshot der Datenträger Verwaltung.
Treiber bitte nie über den Gerätemanager suchen, immer von der Webseite des Mainboard Herstellers bzw. des Komplett Systems PC/Laptop.
Unbedingt genaues Modell angeben.

Der Zuverlässigkeitsverlauf /Ereignisanzeige loggt Fehler und Probleme.
Wenn Du die Begriffe in die Windows Suche schreibst kommst Du dahin.
Unter Details steht dort oft was Probleme macht.
Wenn das Gerät älter ist, wird es meist nur Treiber für Windows 7/8 geben.
Das ist kein Problem wenn die im Kompatibilitätsmodus installiert werden.

Im Gerätemanager von Windows 10 prüft MS nur seine Standardtreiber Datenbank ab.
Deshalb die " falschpositiv" Meldung.
Wir helfen aber gerne weiter ( auch nach Ostern) ;-)
Wünsche allen " Dicke Eier" :o

Edit: Die Windows-Version bitte noch mal korrekt auslesen!
Aktuell wäre die aus meiner Signatur.
Eigentlich erstellt das MCT immer die aktuelle!?
https://www.win-10-forum.de/windows-10-installation-and-upgrade/3842-windows-10-datentraeger-fuer-update-neuinstallation-stick-dvd.html
 
Zuletzt bearbeitet:
T

Teetrinker

Neuer Benutzer
Threadstarter
Mitglied seit
31.03.2018
Beiträge
13
Hallo,
so - ich konnte mir weitere Infos ziehen, leider nur per Teamviewer.

Laptop ist ein Samsung NP 355 V5C

Datenträgerverwaltung.png

Ereignisse.png

Details zum Fehler.png

screenshot4.png
er machte gerade ein aktuelles Update, so konnte ich noch nicht die aktuelle Win10 Version auslesen.

Bringt das was?
viele Grüße und DANKE
 
T

Teetrinker

Neuer Benutzer
Threadstarter
Mitglied seit
31.03.2018
Beiträge
13
Hallo,
kann keiner helfen?
viele Grüße
 
areiland

areiland

Super-Moderator
Mitglied seit
25.08.2014
Beiträge
25.938
Ort
Ludwigshafen
Version
Windows 10 Pro x64 immer aktuell!
System
970M Pro3, FX8350, RX560, 16GB DDR3 1600, 860Evo256 GB, MK7559GSXP, SH224BB, BenQ GW2780
Wie @Sabine oben schon anmerkte, ist das kein Windows Problem, sondern es passiert schon vor dem Windows Start. Und da kommt eigentlich nur eine Unverträglichkeit der Hardware in Frage. Deshalb war der Hinweis, dass Du nach einer aktualleren BIOS Version schauen solltest, die noch sinnvollste Hilfestellung gewesen. Es ist nun mal so, dass manche ältere Rechner mit aktuellen SSDs Probleme haben. Du bist nämlich nicht der erste, der eine SSD einbaut und stellt fest, dass sich plötzlich die Startzeiten dramatisch verschlechtert haben und das BIOS schon minutenlang auf die SSD warten muss. Bei manchen Rechnern half dann nur, eine weniger hochgezüchtete SSD einzusetzen, bei anderen half ein BIOS Update.
 
Zuletzt bearbeitet:
IT-SK

IT-SK

Erfahrener Benutzer
Mitglied seit
01.11.2015
Beiträge
7.280
Ort
Hummel Hummel, Mors Mor....
Version
1903 Pro 64 bit Build 18362.418
System
I5, 16GB Ram, Nvidia Geforce GTX 760M, SSD Samsung 850 EVO
Moin,
es sind ja auch noch diverse Fragen unbeantwortet.
Gucke noch mal durch bitte.
Winver ist jetzt wie genau?
Datenträger Verwaltung?
Die genaue Modell Bezeichnung fehlt, unter Deiner Angabe kommen verschiedene Modelle:
search | Samsung DE

Außerdem die Frage ob die Treiber nun richtig im Kompatibilitätsmodus installiert wurden!!
Das Gerät ist ja von 2012.
Details Ereignisanzeige usw....
Dann bitte nicht wundern wenn nix mehr kommt. ;-)

Edit: BIOS wie Treiber ( ist ja eine Anlaufstelle) mit genauerer Modellangabe ansteuern.

Was vielleicht noch interessant ist, vorher war mal auf der HDD Win8 drauf und wurde mit dem Update von Win10 erweitert
Dann antwortest Du es war eine saubere SSD, deshalb meine Frage zur Datenträger Verwaltung.
Sind nun beide Platten verbaut oder Missverständnis meinerseits?
 
Zuletzt bearbeitet:
T

Teetrinker

Neuer Benutzer
Threadstarter
Mitglied seit
31.03.2018
Beiträge
13
Hallo,
vielen Dank für die Erläuterungen.
Ich arbeite mal ab und werde/darf mich dann wieder melden.
viele Grüße und schönes WE
 
T

Teetrinker

Neuer Benutzer
Threadstarter
Mitglied seit
31.03.2018
Beiträge
13
Liebe Helfer,
ich habe den Rechner vor mir.
Samsung Model NP 355V5C-S0CDE
Win10 Home Version: 1709 Build: 16299.334
Datenträger und Ereignisse hatte ich ich schon bei #6 angegeben.

Bios ist von American Megatrends - Aptio Setup Utility
Bios Version P07ABF
Micom Version P07ABF
Darf ich mal die Bios Einstellungen mit dranhängen?
20180410_143404.jpg20180410_143424.jpg20180410_143434.jpg20180410_143504.jpg20180410_143518.jpg20180410_143539.jpg

LINK Aptio - American Megatrends
Ich sehe jetzt leider keine neue Version fürs Bios. Kann mir bitte jemand dabei helfen.
Und was ich gerade gemerkt habe, dass der Rechner UEFI besitzen sollte. Ist auch so eingestellt - siehe Systeminfo

Betriebsystemname Microsoft Windows 10 Home
Version 10.0.16299 Build 16299
Weitere Betriebsystembeschreibung Nicht verfügbar
Betriebsystemhersteller Microsoft Corporation
Systemname DESKTOP-DVC5K5G
Systemhersteller SAMSUNG ELECTRONICS CO., LTD.
Systemmodell 355V4C/356V4C/3445VC/3545VC
Systemtyp x64-basierter PC
System-SKU P07ABF.010.CP
Prozessor AMD A8-4500M APU with Radeon(tm) HD Graphics, 1900 MHz, 4 Kern(e), 4 logische(r) Prozessor(en)
BIOS-Version/-Datum American Megatrends Inc. P07ABF, 04.07.2013
SMBIOS-Version 2.7
Version des eingebetteten Controllers 7.00
BIOS-Modus UEFI
Hauptplatinenhersteller SAMSUNG ELECTRONICS CO., LTD.
Hauptplatinenmodell Nicht verfügbar
Hauptplatinenname Hauptplatine
Plattformrolle Mobil
Sicherer Startzustand Ein
PCR7-Konfiguration Bindung nicht möglich
Windows-Verzeichnis C:\Windows
Systemverzeichnis C:\Windows\system32
Startgerät \Device\HarddiskVolume3
Gebietsschema Deutschland
Hardwareabstraktionsebene Version = "10.0.16299.248"
Benutzername DESKTOP-DVC5K5G\NAGU
Zeitzone Mitteleuropäische Sommerzeit
Installierter physischer Speicher (RAM) 8,00 GB
Gesamter physischer Speicher 7,46 GB
Verfügbarer physischer Speicher 5,96 GB
Gesamter virtueller Speicher 8,65 GB
Verfügbarer virtueller Speicher 7,19 GB
Größe der Auslagerungsdatei 1,19 GB
Auslagerungsdatei C:\pagefile.sys
Unterstützung der Geräteverschlüsselung Ursachen dafür, dass die automatische Geräteverschlüsselung nicht erfolgreich war: Das TPM ist nicht verwendbar., Die PCR7-Bindung wird nicht unterstützt., Fehler bei der Schnittstelle für Hardwaresicherheitstests. Das Gerät unterstützt kein InstantGo., Unzulässige DMA-fähige Busse/Geräte erkannt, Das TPM ist nicht verwendbar.
Hyper-V - VM-Monitormoduserweiterungen Ja
Hyper-V - SLAT-Erweiterungen (Second Level Address Translation) Ja
Hyper-V - Virtualisierung in Firmware aktiviert Ja
Hyper-V - Datenausführungsverhinderung Ja

vielen Dank und viele Grüße
 
areiland

areiland

Super-Moderator
Mitglied seit
25.08.2014
Beiträge
25.938
Ort
Ludwigshafen
Version
Windows 10 Pro x64 immer aktuell!
System
970M Pro3, FX8350, RX560, 16GB DDR3 1600, 860Evo256 GB, MK7559GSXP, SH224BB, BenQ GW2780
Ein BIOS Update bekommst Du ausschliesslich beim Hersteller des Notebooks und Samsung hält da offenbar nichts bereit! Lies vielleicht nochmal meinen letzten Post! Es passiert immer wieder, dass einzelne Notebooks nach dem Einbau einer SSD oder auch aktuelleren Festplatte offenbar Erkennungsprobleme mit diesen Datenträgern haben und deshalb oft mehrere Minuten im POST stehen bleiben, bis es möglich ist Windows zu starten. Manchmal hilft es, eine etwas ältere oder auch kleinere SSD oder Festplatte einzubauen, um dieses Problem zu lösen.
 
Sabine

Sabine

Super-Moderator
Mitglied seit
14.08.2015
Beiträge
2.863
Ort
Münster (Westf)
Version
Windows 10 Pro
Das ist schon ganz schön verzwickt, auf der Samsung Homepage überhaupt Treiber zu finden. Hier ist die Support Seite:

Samsung Notebook Serie 3 355V5C S0C | Samsung Service DE

Wenn man zu "Handbuch herunterladen" herunterscrollt. ist da auch

DOWNLOADS

Bluetooth Version 7.3.0.150, Win XP (Multi Language)
zu sehen. Da auf "Mehr anzeigen" klicken, das bringt viele Treiber für Win XP und einige Treiber für Win (32-, 64-bit) zum Vorschein.

Ein BIOS-Update sehe ich da nicht, aber immerhin Chipsatz-Treiber für Win 7. Diese bitte im Kompatibilitätsmodus installieren. Vielleicht läuft's dann schon besser.

Was ist das eigentlich für eine Win 10-Installation: 32- oder 64-Bit?

Liebe Grüße

Sabine
 
Lasco

Lasco

Erfahrener Benutzer
Mitglied seit
26.02.2015
Beiträge
1.467
Version
1903 WIN_10_Pro up_to_date
@Teetrinker

Deaktiviere mal die im beigefügten Screen markierte Option und teste...
Es scheint, dass die Maschine auf die Eingabe eines Passwortes wartet, welches unter der alten Hardware-Konfiguration gesetzt wurde...die HDD-Platte wird gesucht, ist jedoch nicht mehr vorhanden...

Dieser Suchvorgang (SCAN) könnte die Startverzögerung hervorrufen...?!

BTW: Ich habe von Deinem Foto Nr. 3 (!) einen Bildausschnitt gemacht und die Markierungen gesetzt...siehe beigefügter Screen!

Gruß - Lasco

Screen: (Drauf-Klick zum Vergrößern)
Opera Momentaufnahme_2018-04-10_180540_www.win-10-forum.de.png
 
IT-SK

IT-SK

Erfahrener Benutzer
Mitglied seit
01.11.2015
Beiträge
7.280
Ort
Hummel Hummel, Mors Mor....
Version
1903 Pro 64 bit Build 18362.418
System
I5, 16GB Ram, Nvidia Geforce GTX 760M, SSD Samsung 850 EVO
Moin,
vielleicht schaust Du danach auch noch mal die aufgelaufenen Fragen durch, von Datenträgerverwaltung bis.....;-)
 
Zuletzt bearbeitet:
T

Teetrinker

Neuer Benutzer
Threadstarter
Mitglied seit
31.03.2018
Beiträge
13
Hallo,
danke für eure schnellen Antworten.
@Sabine
das Bios ist ganz unten und identisch mit dem auf dem Rechner.
Den Chipsatz werde ich mal installieren
@Lasco
deine markierten Einstellungen kann ich nicht verändern. Ich komme nur zu SET supervisor Password oder Secure Boot Custom Mode. Mache ich etwas falsch?
@IT-SK
ich hatte diese schonmal im Tweet #6 gepostet, oder meinst du noch etwas anderes?

vielen Dank
 
IT-SK

IT-SK

Erfahrener Benutzer
Mitglied seit
01.11.2015
Beiträge
7.280
Ort
Hummel Hummel, Mors Mor....
Version
1903 Pro 64 bit Build 18362.418
System
I5, 16GB Ram, Nvidia Geforce GTX 760M, SSD Samsung 850 EVO
Ich bin müd……;-)
Kompatibilitätsmodus der Treiber, Datenträgerverwaltung (x3)…….
Ach ja, was „Antivirus“ oder „Internetsecuritymäßig“ werkelt bzw. werkelte und eventuell nicht mit Hersteller Tool entsorgt wurde und mögliche Reste die nun vielleicht ihr Unwesen treiben.
Nächtle.

Edit:
Danke für die Rückmeldung........aber wenn Du schon nachfragst, warum beantwortest Du die Fragen nicht? :confused:
 
Zuletzt bearbeitet:
T

Teetrinker

Neuer Benutzer
Threadstarter
Mitglied seit
31.03.2018
Beiträge
13
Hallo Sabine,
ich hatte vergessen zu schreiben, das es ein 64 bit ist

vile Grüße und gute Nacht
 
T

Teetrinker

Neuer Benutzer
Threadstarter
Mitglied seit
31.03.2018
Beiträge
13
Hallo,
hier ein Bild von der Datenträgerverwaltung

Unbenannt.jpg

ich habe gestern den Tipp von Sabine befolgt und den Chipsatz von der Samsung Seite installiert. Leider fuhr der Rechner danach nicht mehr hoch und hat sich dan selbst in den Reparaturmodus gebracht. Nun startet er wieder mit dem 3 Minuten Problem.

Ich muss mal fragen, wie ich die Treiber im Kompatibilitätsmodus installieren kann. Muss ich jeden Treiber runterladen und dann mit Rechts Klick im Kompatibilitätsmodus installieren? Welche Treiber wären die wichtigen?

Als Anivirus läuft auf dem Rechner ESET und vorher war ja auf der SSD nichts drauf.

Danke und viele Grüße
 
dau0815

dau0815

Erfahrener Benutzer
Mitglied seit
11.08.2015
Beiträge
2.656
Du könntest im BIOS mal nachsehen, welche Bootmedien/-wege aktiviert sind. Es gibt z.B. eine Option, die sich "PXE Boot" nennt. Das ist ein Boot über Netzwerk. Wenn er jetzt diesen Weg zuerst versucht, wartet er relativ lang, um eine Verbindung aufzubauen. Schlägt das nach einem längeren Timeout fehl, versucht er andere Wege.

Hast Du permanent einen externe Festplatte am PC hängen oder ist ein USB-Stick gesteckt, entferne die auch mal vor dem Einschalten.

Also: Alle nicht benötigten Bootoptionen mal deaktiviern.
 
Thema:

Notebook braucht 3 Minuten zu booten

Sucheingaben

Samsung Notebook Serie 3 355V5C S0C Langsam

,

p07abf

Notebook braucht 3 Minuten zu booten - Ähnliche Themen

  • Office 365 Home für 2 Personen jeweils auf 2 Win10-Notebooks

    Office 365 Home für 2 Personen jeweils auf 2 Win10-Notebooks: Liebe Community, momentan arbeite ich allein mit einem Win10 Laptop und Office 2016, aber mit 2 Benutzerkonten (A1 mit Admin-Rechten und A2...
  • Notebook schaltet sich urplötzlich ab.

    Notebook schaltet sich urplötzlich ab.: Hallo, vielleicht kann mir jemand helfen. Mein Notebook wird mit Windows 10 betrieben und nach kurzer Anwendung wird mir in einer zehntel Sekunde...
  • Aktivierung von Office 365 (im Kauf des Notebooks inklusive)

    Aktivierung von Office 365 (im Kauf des Notebooks inklusive): Hallo, ich habe mir gestern ein Notebook gekauft, bei welchem Office 365 für ein Jahr enthalten war. Jedoch kann ich es nicht aktivieren, da mir...
  • Mein Notebook Wortmann Terra Mobile 1512 startet nur mit Netzteil

    Mein Notebook Wortmann Terra Mobile 1512 startet nur mit Netzteil: Hallo, ein Notebook startet nur wenn ich das Netzteil angeschlossen habe, obwohl der Akku (C4500BAT-6) zu 100 % geladen ist. Wenn ich das...
  • warum braucht mein notebook stundenlang zum updaten

    warum braucht mein notebook stundenlang zum updaten: Ich weiß nicht, was das sol. Die **** Aktualisierungen meiner Betriebssysteme seitens MS gehen mir sowas von auf den Keks, das ich mir überlege...
  • Ähnliche Themen

    Oben