Neuerdings .... nach runterfahren bootet Win10 immer ungewollt!

Diskutiere Neuerdings .... nach runterfahren bootet Win10 immer ungewollt! im Windows 10 Allgemeines Forum im Bereich Windows 10 Foren; Hallo, folgendes Problem hat sich bei mir eingeschlichen! Neuerdings .... nach runterfahren bootet Win10 64bit immer ungewollt neu! Wie oben...

Dieter.B

Neuer Benutzer
Threadstarter
Dabei seit
28.09.2015
Beiträge
6
Version
Win10 64bit
System
AMD FX8350, 8 GB, Nvidia660ti
Hallo, folgendes Problem hat sich bei mir eingeschlichen!

Neuerdings .... nach runterfahren bootet Win10 64bit immer ungewollt neu!

Wie oben angeführt tritt diesen Problem nun auf. Bios Einstellungen kann ich definitiv ausschließen, da ich noch
auf einer weiteren HD dazu Win7 installiert habe und hier schaltet der Rechner ordentlich aus.

Die erste Zeit hatte ich damit unter Win10 dieses Problem auch nicht.

Kann da jemand helfen????

Gruß

Dieter
 

areiland

Super-Moderator
Dabei seit
25.08.2014
Beiträge
29.321
Ort
Ludwigshafen
Version
Windows 10 Pro x64 immer aktuell!
System
970M Pro3, FX8350, RX560, 16GB DDR3 1600, 860Evo256 GB, MK7559GSXP, SH224BB, BenQ GW2780
Prüf mal im Gerätemanager in den Eigenschaften von Maus, Tastatur und Netzwerkcontroller unter Energieverwaltung, ob die das Gerät aus dem Ruhezustand holen dürfen. Ausserdem in den Energieoptionen in den Einstellungen des Enersparplans unter "Erweiterte Energieeinstellungen ändern" bei "Energie sparen" ob da der Zeitgeber zur Aktivierung aktiv ist. Wenn ja, in allen Fällen deaktivieren.
 
Habe mal kurz nachgesehen, aber nicht gefunden.

Was ich wohl sagen kann, wenn ich beim runterfahren Shift mit drücke schaltet der Rechner aus und bootet nicht wieder.

Verstehe den Zusammenhang nicht, aber dann geht es.

Aber ist natürlich nicht befriedigend!

Gruß

Dieter
 

Dieter.B

Neuer Benutzer
Threadstarter
Dabei seit
28.09.2015
Beiträge
6
Version
Win10 64bit
System
AMD FX8350, 8 GB, Nvidia660ti
Danke für die Info !!!!

So, ich habe das Problem beheben können.

In den Energiesparplänen gibt es eine Option "Schnellstart". Hier habe ich das Häkchen entfernt.
Damit fährt der Rechner nun wie gewohnt ordentlich runter und schaltet sich aus ohne wieder anzuspringen.

Damit hat sich meine Anfrage erledigt.
 
Thema:

Neuerdings .... nach runterfahren bootet Win10 immer ungewollt!

Neuerdings .... nach runterfahren bootet Win10 immer ungewollt! - Ähnliche Themen

Win10: SAUmäßig (!)-langsam: Hi Leute, mein Win10 ist saumäßig langsam (geworden). Das starten eies Programmes dauert 20 - 30 Sekunden etc. pp... Bitte keine Hinweise auf...
Sound setzt aus, bei Aktivitäten am PC: Hallo Liebe Community, mal sehen ob ihr mir helfen könnt. Erst einmal meine Technischen Daten: CPU: AMD FM-8350 Socket AM3+(942) 4Ghz...
WIN10: Desktop und andere Fenster lassen sich nach einer Weile nicht mehr anklicken.: Hi, ich habe ein kleines aber nerviges Problem mit meinem nagelneuen Computer. Ich war sehr erstaunt diesen Thread aus 2016 zu finden, wo ein...
Phasenweise Verbindungsabbrüche mit DLAN: Hallo Leute, vorab erstmal: die Qualität dieses Beitrabs wird nicht die beste sein, da ich es echt eilig habe und dieses blöde Problem einfach...
Outlook 2019: Signaturen & Briefpapier öffnen sich nicht: Hallo zusammen, ein ähnliches Problem wurde hier im Forum schon für Office 2016 behandelt, aber leider helfen mir die beschriebenen Lösungen...
Oben