Neuer Laptop fährt schnell herunter, bleibt aber noch lange an

Diskutiere Neuer Laptop fährt schnell herunter, bleibt aber noch lange an im Windows 10 Installation & Upgrade Forum im Bereich Windows 10 Foren; Hallo zusammen, habe soeben für einen Kumpel einen neuen Laptop eingerichtet (rein für Office-Tätigkeiten), und habe ein merkwürdiges Problem...
seri27

seri27

Neuer Benutzer
Threadstarter
Mitglied seit
26.08.2015
Beiträge
14
Ort
Köln
Version
Win 10 Home
System
Intel i7-3630QM, 16,0 GB RAM, GeForce GT 630M
Hallo zusammen,

habe soeben für einen Kumpel einen neuen Laptop eingerichtet (rein für Office-Tätigkeiten), und habe ein merkwürdiges Problem: Generell fährt das Gerät super schnell herunter (<5 sek.) und der Bildschirm ist schwarz. Der Power-Button bleibt aber danach noch recht lange (ca. 40-50 sek.) an, ebenso wie die Lüfter und andere Status-LEDs auf den Tasten. Auch beim Neustart findet diese Prozedur statt: schnelles herunterfahren - knappe Minute LEDs und Lüfter an - dann flottes hochfahren.

Was ich schon probiert habe:
  • sfc /scannow ist unaufällig
  • DISM-Check und Scan-Befehle auch unauffällig
  • BIOS-Update erfolgreich durchgeführt (arcn33ww)
  • Ruhezustand-Problematik mit powercfg /h off geprüft
  • Sauberen Neustart mit shutdown /g /f /t 0

Zum Gerät selbst:
  • Lenovo V155-15API
  • CPU: AMD Ryzen 5 3500U 2.1GHz
  • GraKa: AMD Radeon Vega Mobile
  • OS: Win 10 Home x64
 
runit

runit

Erfahrener Benutzer
Mitglied seit
18.11.2015
Beiträge
7.225
Version
.............1909 Pro 64 bit Build 18363.836
System
Desktop HP 290 G2, CPU i5 8500, Ram 8 GB DDR4-2666, M2 NVMe 256 GB, Intel Graphic UHD 630
Ich vermute, das hat mit der lenovo-eigenen Energieverwaltung zu tun, welche dies so steuert.
 
Wolf.J

Wolf.J

Erfahrener Benutzer
Mitglied seit
28.02.2017
Beiträge
3.411
Version
Verschiedene WIN 10
@runit kann Recht haben, ähnliches habe ich vorhin bei meinem Thinkpad beobachten können. Heruntergefahren, aus der Docking-Station genommen und in die Laptop-Tasche gepackt, die Lüfter liefen noch nach und es hat noch gedauert, bis die rote Status-LED im Deckel ausging.
Ein Kollege hat sich gerade den Lenovo V155-15API mit gleichem Prozessor gekauft, ich werde ihn morgen mal fragen, ob er das Verhalten auch hat.
 
ungarnjoker

ungarnjoker

Erfahrener Benutzer
Mitglied seit
25.01.2015
Beiträge
2.247
Ort
In Ungarn am Balaton, vorher im schönen Hamburg
Version
1909 (Build 18363.720)
System
MSI GL72 6QFi781FD 16GB RAM 250GB int. SSD + ca. 20TB extern an diversen USB-2,3&C, nVIDIA GTX960M
Hallo zusammen,

habe soeben für einen Kumpel einen neuen Laptop eingerichtet (rein für Office-Tätigkeiten), und habe ein merkwürdiges Problem: Generell fährt das Gerät super schnell herunter (<5 sek.) und der Bildschirm ist schwarz. Der Power-Button bleibt aber danach noch recht lange (ca. 40-50 sek.) an, ebenso wie die Lüfter und andere Status-LEDs auf den Tasten. Auch beim Neustart findet diese Prozedur statt: schnelles herunterfahren - knappe Minute LEDs und Lüfter an - dann flottes hochfahren.
[...]
Dann geht der Rechner vermutlich nur in den Ruhezustand und schreibt seinen Speicherinhalt auf die Platte. Beim Neistart ist es dann umgekehrt und die zuvor auf die Platte geschriebenen Daten werden wieder in den Speicher geschrieben.
 
Wolf.J

Wolf.J

Erfahrener Benutzer
Mitglied seit
28.02.2017
Beiträge
3.411
Version
Verschiedene WIN 10
Habe auch zuerst daran gedacht, scheint es ja aber nicht zu sein.
 
IT-SK

IT-SK

Erfahrener Benutzer
Mitglied seit
01.11.2015
Beiträge
8.464
Ort
Hummel Hummel, Mors Mor....
Version
1903 Pro 64 bit Build 18363.836 + Div.Builds
System
I5, 16GB Ram, Nvidia Geforce GTX 760M, SSD Samsung 850 EVO
runit

runit

Erfahrener Benutzer
Mitglied seit
18.11.2015
Beiträge
7.225
Version
.............1909 Pro 64 bit Build 18363.836
System
Desktop HP 290 G2, CPU i5 8500, Ram 8 GB DDR4-2666, M2 NVMe 256 GB, Intel Graphic UHD 630
Das Lenovo-Gerät hat eine Energie-Software. Deshalb kam ich darauf. Die sollte ja ansich werksseitig vorinstalliert sein.
 
IT-SK

IT-SK

Erfahrener Benutzer
Mitglied seit
01.11.2015
Beiträge
8.464
Ort
Hummel Hummel, Mors Mor....
Version
1903 Pro 64 bit Build 18363.836 + Div.Builds
System
I5, 16GB Ram, Nvidia Geforce GTX 760M, SSD Samsung 850 EVO
Heinz

Heinz

Erfahrener Benutzer
Mitglied seit
01.09.2017
Beiträge
3.740
Ort
Indonesia
Version
Windows 10 Home Insider
System
Toshiba Satellit S 55 /IntelCore i7-3660QM. RAM 8 GB/HDD 1000Gb.
Ich tippe ja hier auf aktvien Schnellstart.
Ist bei mir immer an und runterfahren geht bliztartig,Doch er arbeitet dann noch ein paar Sekunden,häufig oder regelmässige Prozesse zu speichern.
Nach dem ersten runterfahren nach einem CleanInstall,dauert das lange( kann durchaus auch 40 Sek.),aber Windows erinnert sich und er wird im Lauf der Zeit schneller.
Bei mir ist die Zeitspanne etwa 5 bis 10 Sekunden bis dann Lüfter und Licht auch ausgehen.
Dafür fahrt der Rechner dann ja wesentlich schneller wieder rauf,weil Windows nicht wieder alle Prozesse von anfang an rauffahren muss.
Ich bin immer gut gefahren mit dem Faststart und möchte es nicht missen. Nur bei Multiboot muss man es ausschalten.
fast.PNG
 
Zuletzt bearbeitet:
Heinz

Heinz

Erfahrener Benutzer
Mitglied seit
01.09.2017
Beiträge
3.740
Ort
Indonesia
Version
Windows 10 Home Insider
System
Toshiba Satellit S 55 /IntelCore i7-3660QM. RAM 8 GB/HDD 1000Gb.
Würde ich auch sagen , falls man auf Problemsuche und Problemeingrenzung ist.
 
seri27

seri27

Neuer Benutzer
Threadstarter
Mitglied seit
26.08.2015
Beiträge
14
Ort
Köln
Version
Win 10 Home
System
Intel i7-3630QM, 16,0 GB RAM, GeForce GT 630M
Danke für die vielen Ideen!

Den Schnellstart hatte ich tatsächlich auch schon deaktiviert, nur vergessen zu erwähnen hier. Im SSD-Zeitalter sehe ich da eh keinen Vorteil.
Die Windows-Version war auch die aktuellste, 1909 mit allen Updates.

Es lag vermutlich tatsächlich an irgendetwas vorinstalliertem, ich habe soeben das Ding ganz neu aufgesetzt mit einer aktuellen Win-10-ISO und jetzt läuft er reibungslos.

@Wolf.J: Mich würde echt interessieren, ob es bei deinem Kumpel auch so ist mit diesem Rechner!

Es geht wohl nichts über ein sauberes System :)
 
Wolf.J

Wolf.J

Erfahrener Benutzer
Mitglied seit
28.02.2017
Beiträge
3.411
Version
Verschiedene WIN 10
Es hat das Gerät bei Shinobee gekauft, aufgerüstet auf 20 GB Speicher und neu installiertem Windows 10 Pro ohne Crapware.
Es hat das nicht beobachtet, ist aber noch am Einrichten. Er hat den Laptop erst seit gestern Abend. Ich werde berichten, wenn sowas auftritt.
 
Thema:

Neuer Laptop fährt schnell herunter, bleibt aber noch lange an

Neuer Laptop fährt schnell herunter, bleibt aber noch lange an - Ähnliche Themen

  • Auf meinem Laptop, den ich gestern neu auf Win.10 installiert habe fährt EDGE nicht hoch und auch me

    Auf meinem Laptop, den ich gestern neu auf Win.10 installiert habe fährt EDGE nicht hoch und auch me: Fehlermeldung 0xC! oder 0x7E. Ich versuche die ISOdatei die ich gestern erstellt habe einzulegen, die wird nicht angenommen s.Fehler. Mache ich...
  • Outlook vom alten Laptop auf einen neuen übertragen und Synchronisieren.

    Outlook vom alten Laptop auf einen neuen übertragen und Synchronisieren.: hallo, ich haben einen neuen Laptop gekauft und wollte outlook (365) auf den neuen übertragen. Habe mich mit meinem Windows Kennewort...
  • Outlook vom alten Laptop auf einen neuen übertragen und Synchronisieren.

    Outlook vom alten Laptop auf einen neuen übertragen und Synchronisieren.: hallo, ich haben einen neuen Laptop gekauft und wollte outlook (365) auf den neuen übertragen. Habe mich mit meinem Windows Kennewort...
  • Altes Laptop aus dem Microsoft-Konto entfernen, neues Laptop hinzufügen

    Altes Laptop aus dem Microsoft-Konto entfernen, neues Laptop hinzufügen: Vorab: Falls im falschen Bereich erstellt, bitte ich um Verschiebung in den richtigen Bereich. Danke Hallo @all! Ich habe vor gut 5 Jahren ein...
  • Ähnliche Themen
  • Auf meinem Laptop, den ich gestern neu auf Win.10 installiert habe fährt EDGE nicht hoch und auch me

    Auf meinem Laptop, den ich gestern neu auf Win.10 installiert habe fährt EDGE nicht hoch und auch me: Fehlermeldung 0xC! oder 0x7E. Ich versuche die ISOdatei die ich gestern erstellt habe einzulegen, die wird nicht angenommen s.Fehler. Mache ich...
  • Outlook vom alten Laptop auf einen neuen übertragen und Synchronisieren.

    Outlook vom alten Laptop auf einen neuen übertragen und Synchronisieren.: hallo, ich haben einen neuen Laptop gekauft und wollte outlook (365) auf den neuen übertragen. Habe mich mit meinem Windows Kennewort...
  • Outlook vom alten Laptop auf einen neuen übertragen und Synchronisieren.

    Outlook vom alten Laptop auf einen neuen übertragen und Synchronisieren.: hallo, ich haben einen neuen Laptop gekauft und wollte outlook (365) auf den neuen übertragen. Habe mich mit meinem Windows Kennewort...
  • Altes Laptop aus dem Microsoft-Konto entfernen, neues Laptop hinzufügen

    Altes Laptop aus dem Microsoft-Konto entfernen, neues Laptop hinzufügen: Vorab: Falls im falschen Bereich erstellt, bitte ich um Verschiebung in den richtigen Bereich. Danke Hallo @all! Ich habe vor gut 5 Jahren ein...
  • Oben