Net Framework 3.5

Diskutiere Net Framework 3.5 im Windows 10 Forum im Bereich Microsoft Community Fragen; Ich übertrage von meinem alten Rechner alle Programme auf einen neuen Laptop. Beide Maschinen laufen unter Win 10 die differenz besteht in 32->64...
M

MSCom

Neuer Benutzer
Threadstarter
Mitglied seit
20.09.2016
Beiträge
1
Ich übertrage von meinem alten Rechner alle Programme auf einen neuen Laptop. Beide Maschinen laufen unter Win 10 die differenz besteht in 32->64 bit. Ich habe mich für die saubere, aber aufwändige Lösung entschieden, also der Neuinstallation aller Programme auf dem neuen Gerät. Eins dieser Programme fordert die Aktivierung von Net Framwork 3.5. Die Installation bricht aber immer mit Fehlercode 0x800F081F ab.
 
#
Schau dir mal diesen Ratgeber an. Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Net Framework 3.5

Sucheingaben

microsoft net framework 4.5

Net Framework 3.5 - Ähnliche Themen

  • Probleme mit .NET Framework 3.5 (Fehlercode 0x8007000D)

    Probleme mit .NET Framework 3.5 (Fehlercode 0x8007000D): Guten Tag, Beim Start eines Programmes, erscheint mit die Meldung, dass .NET Framework 3.5 (enthält .NET 2.0 und 3.0) nicht installiert ist...
  • ".NET Framework 4.7 Advanced Services" deaktivieren geht nicht?

    ".NET Framework 4.7 Advanced Services" deaktivieren geht nicht?: Ich wollte das Windows-Feature ".NET Framework 4.7 Advanced Services" deaktivieren aufgrund eines Problems(Windows-Update). Wenn ich das Schwarze...
  • Programme nicht mehr installierbar wegen Net. Framework problemen

    Programme nicht mehr installierbar wegen Net. Framework problemen: Hallo zusammen, seit ich Windows neu aufgesetzt habe kann ich viele Programme nicht neu installieren, da die Microsoft .NET Framewok version 4.5...
  • .Net Framework 3.5 auf dem Surface Pro installieren

    .Net Framework 3.5 auf dem Surface Pro installieren: Ich bin gerade komplett am Verzweifeln. Ein Programm benötigt .Net Framework in der Version 3.5, aber es ist mir absolut nicht möglich, dies...
  • Frage bezüglich .NET Framework

    Frage bezüglich .NET Framework: Ich wollte nur fragen ob ich die neueste .NET Framework Version 4.7.2 auf meinem alten windows installieren kann, version 1511 müsste das sein...
  • Ähnliche Themen

    Oben