Nach Bluescreen "System Service Exception" startet PC nicht mehr richtig

Diskutiere Nach Bluescreen "System Service Exception" startet PC nicht mehr richtig im Windows 10 Forum im Bereich Microsoft Community Fragen; Hallo zusammen, vorab: Ich bin ein Laie. Ich werde vermutlich etwas ausholen müssen, da die Ursache des Problems u. U. weiter zurückliegt. Ich...
  • Nach Bluescreen "System Service Exception" startet PC nicht mehr richtig Beitrag #1
M

MSCom

Neuer Benutzer
Threadstarter
Dabei seit
20.09.2016
Beiträge
1
Hallo zusammen,

vorab: Ich bin ein Laie. Ich werde vermutlich etwas ausholen müssen, da die Ursache des Problems u. U. weiter zurückliegt. Ich muss gerade von meinem Laptop schreiben, aber versuche, alles so genau wie möglich zu beschreiben. Erstmal zu meinen Specs:

Prozessor: Intel Core i5-2500K Box, LGA1155
Motherboard: ASUS P8P67 Rev 3.0, Sockel 1155, ATX, DDR3
Grafikkarte: XFX RADEON HD 6870 940M 1GB DDR5 DUAL DP HDMI DUAL DVI BLACK
Netzteil: XFX Core Edition Pro 650W
Arbeitsspeicher: 8GB-Kit G.Skill RipJaws-X PC3-10667U CL7
Festplatte: Samsung SpinPoint F3 1000GB, SATA II (HD103SJ)
Laufwerk: LiteOn iHAS324-32 schwarz SATA Retail
Betriebssystem: Windows 10 64-bit

So, nun zum Problem. Vorhin habe ich bei der Verwendung des PCs plötzlich den Bluescreen "SYSTEM SERVICE EXCEPTION" erhalten:



Danach ist der PC zwar wieder hochgefahren, aber das übliche Piepen zur Erkennung der GraKa blieb aus, sodass nichts auf dem Monitor angezeigt wurde. Ich habe die gesamte Peripherie entfernt - bis auf den Netzanschluss und das Verbindungskabel zur GraKa - und häufiger den PC neugestartet. Manchmal schaltet er sich mehrere Male innerhalb von wenigen Sekunden ein und aus und bleibt dann an, aber es tut sich sonst nichts. Einmal kam das Piepen doch und das Mainboard wurde auf dem Monitor angezeigt, aber an der Stelle ging es dann nicht weiter. Könnte das ein Wackelkontakt sein oder gibt das Netzteil allmählich den Geist auf?

Dazu sollte ich sagen, dass ich das Problem bereits vor ca. einer Woche hatte. Da habe ich den PC von innen mit dem Staubsauger gereinigt. Ich war dabei eigtl vorsichtig .. ja, eigtl, aber dabei hatte sich ein Stecker zwischen Netzteil und GraKa gelöst, der sowieso locker war. Den habe ich wieder eingesteckt, sodass der PC dann wieder normal startete. Ich habe natürlich auch vorhin ins Innere geschaut und alle Stecker sind fest drin und kein Kabel kommt an die Lüfter ran.

Die letzten Software-Änderungen, die ich vorgenommen habe:

- Gestern: Steam-Spiel installiert (Bastion)
- Gestern: All in One Runtimes installiert, da das Öffnen von iTunes nicht mehr möglich war (erinnere mich leider nicht mehr an die genaue Fehlermeldung, aber das Problem war nach der Installation von All in One Runtimes behoben)
- Heute: Neuen WLAN-Stick eingesteckt (TP-Link Archer T4U) und Treiber installiert, da der alte WLAN-Stick (FRITz!WLAN Stick N v2) sich im 5s-Takt nur noch selbst ausgeworfen hat und wieder erkannt wurde

Falls es für das derzeitige Problem relevant sein sollte:
Bis vor dem Bluescreen hatte ich seit ca. zwei Wochen das Problem, dass das Startmenü nicht mehr ordnungsgemäß funktionierte. Wenn ich auf das Windows-Symbol geklickt oder die Windows-Taste auf der Tastatur gedrückt habe, tat sich nichts und ich erhielt die Fehlermeldung:
"Schwerwiegender Fehler - Ihr Menü 'Start' funktioniert nicht. Wir beheben das Problem, sobald sie sich erneut anmelden." Mit der rechten Maustaste konnte ich noch Aktionen ausführen, nur nicht bei geöffneten Fenstern/Programmen in der Taskleiste. Unter anderem habe ich die Lösungen von hier getestet, jedoch ohne Erfolg. Ich hatte leider auch keinen Systemwiederherstellungspunkt von vor diesem Fehler und weder die Auffrischen-Funktionen noch das vollständige Zurücksetzen des PCs wurden durchgeführt.

Als wäre das alles nicht genug - ja, ich weiß -, fing das Ganze damit an, dass ich diverse Programme nicht starten konnte und angezeigt wurde, dass die winspool.drv nicht geladen werden konnte oder beschädigt sei (erinnere mich nicht mehr genau daran). Ich hatte verschiedene Lösungsansätze probiert und iwann tauchte der Fehler nicht mehr auf, kann aber leider nicht sagen, wie ich es letztlich in den Griff bekommen habe. Ich glaube aber nicht, dass ich den Fehler wirklich lösen konnte, aber er war dann auf jeden Fall weg.

Ich weiß nicht, ob jemand mit all dem Wirrwarr etwas anfangen kann. Ich würde darauf tippen, dass das Netzteil auszutauschen ist, aber dazu kann mir hoffentlich jemand Anderes mehr sagen. Vielen Dank auf jeden Fall im Voraus!
 
Thema:

Nach Bluescreen "System Service Exception" startet PC nicht mehr richtig

Nach Bluescreen "System Service Exception" startet PC nicht mehr richtig - Ähnliche Themen

Bluescreens aller Art und keine Lösung in Sicht: Liebe Leute, nachdem ich vier Tage lang alles Mögliche versucht habe, um die Ursache des Problems zu finden, bitte ich euch nun um Hilfe...
PC Start dauert sehr lange: Ich habe drei Computer mit derzeit Windows 10 32 bit, in denen das gleiche Mainboard-Bundle verbaut ist. Board: Asrock H81M-HDS CPU: Intel Core...
Windows 10 Installation bootloop: Hey liebe Community, ich habe mir einen neuen gaming pc zusammenstellen lassen und habe folgendes problem. windows per creation tool...
Explorer und Netzwerk macht faxen. 2 unabhängige Probleme?: Hallo zusammen, der Wohnzimmer-PC meiner Eltern ist irgendwie schon immer eine nervige Angelegenheit gewesen. Ich hab genug Erfahrung mit PCs und...
Teilweise Bluescreens beim hochfahren bzw. Lags: Hallo, ich habe mir inzwischen meinen 3 PC selbst zusammengebaut. Diesen hier habe ich nun seit Januar und ich habe seit geraumer Zeit das...
Oben