Mit der Formel =VERGLEICH(1340;Suchzeile;0) erhalte ich die Spalte, in der 1340 in dem Bereich 'Such

Diskutiere Mit der Formel =VERGLEICH(1340;Suchzeile;0) erhalte ich die Spalte, in der 1340 in dem Bereich 'Such im Office Forum im Bereich Microsoft Community Fragen; Ich habe auf einem Arbeitsblatt Daten, unter anderem eine Zeile mit Zahlen von 1300 bis ... Aus diesem Arbeitsblatt möchte ich eine Spalte...
M

MSCom

Neuer Benutzer
Threadstarter
Mitglied seit
20.09.2016
Beiträge
1
Ich habe auf einem Arbeitsblatt Daten, unter anderem eine Zeile mit Zahlen von 1300 bis ...
Aus diesem Arbeitsblatt möchte ich eine Spalte auswählen, deren Werte ich in einem anderen Arbeitsblatt weiterverarbeite.
Die Spalte wähle ich aus indem ich die Zahl, z. B. 1340 eingebe.
Wie kann ich die Spaltenbezeichnung in einer Form erhalten, die ich in einer weiteren Formel verwenden kann?
 
#
Schau dir mal diesen Ratgeber an. Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Mit der Formel =VERGLEICH(1340;Suchzeile;0) erhalte ich die Spalte, in der 1340 in dem Bereich 'Such

Mit der Formel =VERGLEICH(1340;Suchzeile;0) erhalte ich die Spalte, in der 1340 in dem Bereich 'Such - Ähnliche Themen

  • Excel Formel Frage

    Excel Formel Frage: Hallo Zusammen Folgende Frage ich brauche um eine Formel die automatisch den Richtigen Gewinn errechnet und mir sagt xy ist das Verkaufspreis...
  • Blätterübergreifende Formel benötigt

    Blätterübergreifende Formel benötigt: Hallo, kann mir vielleicht jemand sagen, welche Formel ich für folgendes Problem nutzen kann? Ich würde gerne auf der letzten Seite (am letzen...
  • Formel + Zellen Formatieren

    Formel + Zellen Formatieren: Hallo liebe Community, ich möchte die Dauer von 2 Zeiten berechnen lassen. Zeit 1 ist 18:48:27, Zeit 2 ist 0:33:59 Formel =SUMME(D8-C8) Ergebnis...
  • Formel bei Excel dringend benötigt

    Formel bei Excel dringend benötigt: Hallo liebe Community, ich habe folgende Frage: Wie muss eine Formel lauten, dass ich die Orange hinterlegten Felder gezählt bekomme, wenn...
  • DATEDIF bug wenn Datum selbst aus Formel besteht.

    DATEDIF bug wenn Datum selbst aus Formel besteht.: Hallo, ich habe Probleme mit der Formel DATEDIF wenn ein Datum wie folgt berechnet wird: ="01.01."&A1 (wobei A1 =2019). Das Datum erscheint...
  • Ähnliche Themen

    • Excel Formel Frage

      Excel Formel Frage: Hallo Zusammen Folgende Frage ich brauche um eine Formel die automatisch den Richtigen Gewinn errechnet und mir sagt xy ist das Verkaufspreis...
    • Blätterübergreifende Formel benötigt

      Blätterübergreifende Formel benötigt: Hallo, kann mir vielleicht jemand sagen, welche Formel ich für folgendes Problem nutzen kann? Ich würde gerne auf der letzten Seite (am letzen...
    • Formel + Zellen Formatieren

      Formel + Zellen Formatieren: Hallo liebe Community, ich möchte die Dauer von 2 Zeiten berechnen lassen. Zeit 1 ist 18:48:27, Zeit 2 ist 0:33:59 Formel =SUMME(D8-C8) Ergebnis...
    • Formel bei Excel dringend benötigt

      Formel bei Excel dringend benötigt: Hallo liebe Community, ich habe folgende Frage: Wie muss eine Formel lauten, dass ich die Orange hinterlegten Felder gezählt bekomme, wenn...
    • DATEDIF bug wenn Datum selbst aus Formel besteht.

      DATEDIF bug wenn Datum selbst aus Formel besteht.: Hallo, ich habe Probleme mit der Formel DATEDIF wenn ein Datum wie folgt berechnet wird: ="01.01."&A1 (wobei A1 =2019). Das Datum erscheint...
    Oben