LTE funzt nicht

Diskutiere LTE funzt nicht im Windows 10 Treiber & Hardware Forum im Bereich Windows 10 Foren; Habe ein Sony DUO 13 mit LTE, Nun funzt der WWAN-Driver nicht mehr. Hat hier schon jemand Erfahrungen gesammelt?
N

Nielrebe

Neuer Benutzer
Threadstarter
Dabei seit
09.06.2015
Beiträge
1
Version
10130
System
I7, 8GB Sony Duo 13
Habe ein Sony DUO 13 mit LTE, Nun funzt der WWAN-Driver nicht mehr. Hat hier schon jemand Erfahrungen gesammelt?
 
#
schau mal hier: LTE funzt nicht. Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
maniacu22

maniacu22

Erfahrener Benutzer
Dabei seit
05.05.2014
Beiträge
2.314
Ort
Leipzig
Version
Windows 10 Pro 64 Bit - Build 1709
System
Intel Core i5-3570K, 32 GB RAM, 500 GB Crucial MX200, HIS Radeon HD 5750 Passiv
Auch hier kann man immer nur wiederholen, dass es sich bei der Preview um eine "PRE" = VOR-Version von Windows 10 handelt, wo es üblich ist, das irgendwas nicht funktioniert. Wenn du bei deinem Notebook auf einen drahtlosen Internet-Zugang wie WLAN oder LTE angewiesen bist, warum hast du dann auf die Preview geupgradet? Gerade bei einem i7 mit 8 GB Ram empfiehlt sich eine VM.

Erfahrungen dürfte damit noch keiner großartig gemacht haben, da auch für Microsoft sowas wie WLAN oder LTE ganz hinten auf der Liste stehen dürfte, da es eben auch Alternativmöglichkeiten gibt, die das Problem kurzfristig überbrücken können.
 
Thema:

LTE funzt nicht

LTE funzt nicht - Ähnliche Themen

Jedes Jahr findet am 11.11. der Singles‘ Day statt-Schnapper: Hallo, da wir ja momentan alle im Kaufrausch sind ( Ersatzhandlung)........ können wir hier doch mal ein paar Schnäppchen für heute sammeln (...
Nacht Modus geht nicht zurückzustellen: Hallo zusammen Ich hatte in Problem mit den blassen Farben an meinen Acer-Predator Monitor und habe ein bisschen herumgesucht überall.:rolleyes...
Surface 3 LTE Mobilfunktreiber verschwunden: Hallo, Ich habe ein Surface3 Lte. Bislang konnte ich auch über Mobilfunk ins Internet gehen. Leider ist der Zugang aus den Netzwerkeinstellungen...
woher kommt dieses Pop-up Fenster: Hallo zusammen, Ich habe vor kurzem meinen iMac Rechner durch einen neuen ersetzt und betreibe Windows 10 als VM mit Paralles Desktop. Am iMac...
Mobilfunk Button verschwunden: Hallo, seit dem letzten Update ist der Mobilfunk Button für die Verbindung ins Internet verschwunden. Auch in den Einstellungen (Netzwerk und...
Oben