kein Ton bei hochkant Videos Windowsphone 8.1 Lumia 930

Diskutiere kein Ton bei hochkant Videos Windowsphone 8.1 Lumia 930 im Lumia Forum im Bereich Microsoft Community Fragen; Hallo, Nokia Lumia 930 Windowsphone 8.1 Update Betriebssystemversion: 8.10.14219.341 ich habe ein sehr ähnliches schon behandeltes Thema...
M

MSCom

Neuer Benutzer
Threadstarter
Dabei seit
20.09.2016
Beiträge
1
Hallo,

Nokia Lumia 930
Windowsphone 8.1 Update
Betriebssystemversion: 8.10.14219.341

ich habe ein sehr ähnliches schon behandeltes Thema.

Problemdiskussion im anderen Thread

Allerdings kann ich dieses beschriebene Problem umgehen, in dem ich die Aufnahme des Videos im Querformat starte.

Ich starte die Aufnahme im Hochformat, drehe das Handy wie ich will, immer kein Ton.
Ich starte die Aufnahme im Querformat, drehe das Handy wie ich will, habe immer Ton.

Die Einstellung für Ton haben keine Änderung (Dolby Sound Aufnahme).

Auf Gut Deutsch, die Position/Lage des Handy`s beim Start der Aufnahme ist anscheinend ausschlaggebend für diesen Bug.

Kann mir einer erklären wie das zusammenhängen kann?

MFG

Horny
 
Thema:

kein Ton bei hochkant Videos Windowsphone 8.1 Lumia 930

kein Ton bei hochkant Videos Windowsphone 8.1 Lumia 930 - Ähnliche Themen

  • Surface Earbuds - Ton im Stereo-Profil ist abgehackt

    Surface Earbuds - Ton im Stereo-Profil ist abgehackt: Hallo zusammen, ich habe nun auch die Surface Earbuds. Leider ist die Freude daran sehr getrübt. An meinem Surface Studio 2 machen diese keine...
  • Kein Ton über Lautsprecher und Kopfhörer

    Kein Ton über Lautsprecher und Kopfhörer: Hallo Community, ich habe folgendes Problem: seit einigen Tagen kommt aus meinen Lautsprechern am Laptop sowie aus dem Headset das ich über...
  • Gar kein Ton bei Laptop

    Gar kein Ton bei Laptop: Liebes schlaues Forum, vielleicht kriegt Jemand raus warum der Ton an meinem Laptop nicht mehr funktioniert. Ohne Erkennbaren Grund ging nach...
  • Kein Ton

    Kein Ton: Nachdem ich diverse winzip-Aktualisierungen vorgenommen habe, habe ich keinen Ton mehr. Der Lautsprecher hat das rote Kreuz und mein Laptop findet...
  • Ähnliche Themen
  • Surface Earbuds - Ton im Stereo-Profil ist abgehackt

    Surface Earbuds - Ton im Stereo-Profil ist abgehackt: Hallo zusammen, ich habe nun auch die Surface Earbuds. Leider ist die Freude daran sehr getrübt. An meinem Surface Studio 2 machen diese keine...
  • Kein Ton über Lautsprecher und Kopfhörer

    Kein Ton über Lautsprecher und Kopfhörer: Hallo Community, ich habe folgendes Problem: seit einigen Tagen kommt aus meinen Lautsprechern am Laptop sowie aus dem Headset das ich über...
  • Gar kein Ton bei Laptop

    Gar kein Ton bei Laptop: Liebes schlaues Forum, vielleicht kriegt Jemand raus warum der Ton an meinem Laptop nicht mehr funktioniert. Ohne Erkennbaren Grund ging nach...
  • Kein Ton

    Kein Ton: Nachdem ich diverse winzip-Aktualisierungen vorgenommen habe, habe ich keinen Ton mehr. Der Lautsprecher hat das rote Kreuz und mein Laptop findet...
  • Sucheingaben

    lumia 930 kein ton bei video

    ,

    keinen ton bei videos lumia 930

    Oben