Internet Explorer (Reagiert nicht oder Schliesst)

Diskutiere Internet Explorer (Reagiert nicht oder Schliesst) im Edge & Internet Explorer Forum im Bereich Microsoft Community Fragen; Hallo Meine Geräte: Dell OptiPlex 7050 RAM( 8 ) Gb OS-Version( WIN10 / 1803 ) Antivirus Programm( McAfee / 5.5.1.388 ) LAN-Anbindung( 1000...
M

MSCom

Neuer Benutzer
Threadstarter
Mitglied seit
20.09.2016
Beiträge
1
Hallo


Meine Geräte:

Dell OptiPlex 7050

RAM( 8 ) Gb

OS-Version( WIN10 / 1803 )

Antivirus Programm( McAfee / 5.5.1.388 )

LAN-Anbindung( 1000 )


Ereignissprotokolle:

Fehler 1 // IEXPLORER absturz ohne Hinweis:

Protokollname: Application
Quelle: Application Error
Datum: 09.12.2019 10:54:31
Ereignis-ID: 1000
Aufgabenkategorie:(100)
Ebene: Fehler
Schlüsselwörter:Klassisch
Benutzer: Nicht zutreffend
Computer: WKI
Beschreibung:
Name der fehlerhaften Anwendung: IEXPLORE.EXE, Version: 11.0.17134.1, Zeitstempel: 0x6639744d
Name des fehlerhaften Moduls: KERNELBASE.dll, Version: 10.0.17134.1130, Zeitstempel: 0x7094ab4c
Ausnahmecode: 0x8007000e
Fehleroffset: 0x00114622
ID des fehlerhaften Prozesses: 0x4a0
Startzeit der fehlerhaften Anwendung: 0x01d5ae7319923f9a
Pfad der fehlerhaften Anwendung: C:\Program Files (x86)\Internet Explorer\IEXPLORE.EXE
Pfad des fehlerhaften Moduls: C:\Windows\System32\KERNELBASE.dll
Berichtskennung: ee8fff6c-e802-4fc0-bbc0-e51ca2dfb433
Vollständiger Name des fehlerhaften Pakets:
Anwendungs-ID, die relativ zum fehlerhaften Paket ist:
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
<System>
<Provider Name="Application Error" />
<EventID Qualifiers="0">1000</EventID>
<Level>2</Level>
<Task>100</Task>
<Keywords>0x80000000000000</Keywords>
<TimeCreated SystemTime="2019-12-09T09:54:31.524171500Z" />
<EventRecordID>19663</EventRecordID>
<Channel>Application</Channel>
<Computer>WKI</Computer>
<Security />
</System>
<EventData>
<Data>IEXPLORE.EXE</Data>
<Data>11.0.17134.1</Data>
<Data>6639744d</Data>
<Data>KERNELBASE.dll</Data>
<Data>10.0.17134.1130</Data>
<Data>7094ab4c</Data>
<Data>8007000e</Data>
<Data>00114622</Data>
<Data>4a0</Data>
<Data>01d5ae7319923f9a</Data>
<Data>C:\Program Files (x86)\Internet Explorer\IEXPLORE.EXE</Data>
<Data>C:\Windows\System32\KERNELBASE.dll</Data>
<Data>ee8fff6c-e802-4fc0-bbc0-e51ca2dfb433</Data>
<Data>
</Data>
<Data>
</Data>
</EventData>
</Event>



Fehler 2 // Internet Explorer zeigt flakerndes Bild (Keine Rückmeldung) muss mit Taskmanager geschlossen werden und wieder geöffnet.

Protokollname: Application
Quelle: ESENT
Datum: 09.12.2019 10:53:27
Ereignis-ID: 916
Aufgabenkategorie:Allgemein
Ebene: Informationen
Schlüsselwörter:Klassisch
Benutzer: Nicht zutreffend
Computer: WKI
Beschreibung:
svchost (3324,G,98) Das Beta-Feature "EseDiskFlushConsistency" ist in ESENT aufgrund der Einstellungen 0x800000 für den Beta-Modus aktiviert.
Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
<System>
<Provider Name="ESENT" />
<EventID Qualifiers="0">916</EventID>
<Level>4</Level>
<Task>1</Task>
<Keywords>0x80000000000000</Keywords>
<TimeCreated SystemTime="2019-12-09T09:53:27.970849800Z" />
<EventRecordID>19662</EventRecordID>
<Channel>Application</Channel>
<Computer>WKI</Computer>
<Security />
</System>
<EventData>
<Data>svchost</Data>
<Data>3324,G,98</Data>
<Data>
</Data>
<Data>EseDiskFlushConsistency</Data>
<Data>ESENT</Data>
<Data>0x800000</Data>
</EventData>
</Event>



Jetzt die Frage Kann mir jemand sagen was hier das Problem ist? Die Geräte sind in einer Domain alles wird über GPO gesteuert. Es gibt Geräte in anderen Organisationen die Kein Problem mit ICN/DMS haben. Serverseitig kann es kein Problem sein es muss auf dem gerät ein Problem sein.


Ich bedanke mich im Voraus für eure Hilfe.


Gruss

tovo105570









- Der IE hat hier ein eigenes Forum. Daher verschoben -
 
#
Schau dir mal diesen Ratgeber an. Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Internet Explorer (Reagiert nicht oder Schliesst)

Internet Explorer (Reagiert nicht oder Schliesst) - Ähnliche Themen

  • Werbung für Internet Explorer 9 beim Öffnen von Edge !?

    Werbung für Internet Explorer 9 beim Öffnen von Edge !?: Heute ist etwas sehr merkwürdiges passiert: Beim Öffnen von Edge wurde mir vorgeschlagen, den IE9 zu installieren. Davon mal ab dass es...
  • Internet Explorer (Reagiert nicht oder Schliesst)

    Internet Explorer (Reagiert nicht oder Schliesst): Hallo Meine Geräte: Dell OptiPlex 7050 RAM( 8 ) Gb OS-Version( WIN10 / 1803 ) Antivirus Programm( McAfee / 5.5.1.388 ) LAN-Anbindung( 1000...
  • Internet-Explorer reagiert nicht richtig auf links, die angeklickt werden

    Internet-Explorer reagiert nicht richtig auf links, die angeklickt werden: Mein Rechner hat Windows 10, ich nutze den Internet Explorer (Startseite "Google). Seit kurzem funktioniert es nicht mehr, über einen link die...
  • Internet Explorer - Proxyserver reagiert nicht

    Internet Explorer - Proxyserver reagiert nicht: Servus, Ich komm mit dem Internet Explorer nicht ins Internet. Fehler: "Der Proxyserver regiert nicht." Bei Edge das gleiche Mit anderen Browsern...
  • Win10 - Startmenü - EXPLORER (nicht Internet Explorer) reagiert nicht

    Win10 - Startmenü - EXPLORER (nicht Internet Explorer) reagiert nicht: Hallo, bei meinem Wien 10 funktioniert im Startmenü der "Explorer" nicht. Hat bis gestern alles noch tadellos geklappt. Jetzt kann ich nichts...
  • Ähnliche Themen

    Oben