Immer noch nicht aktiviert

Diskutiere Immer noch nicht aktiviert im Windows 10 Allgemeines Forum im Bereich Windows 10 Foren; Moin, nachdem es gestern mit dem normalen Upgrade ein paar mal gescheitert ist habe ich die neue ISO im laufenden Win7 eingelegt und so das...
Küstenlümmel

Küstenlümmel

Erfahrener Benutzer
Threadstarter
Mitglied seit
25.05.2015
Beiträge
291
Version
Win 10 Pro 64bit ,Ver.1903
System
MB BIOSTAR Group A10N-8800E (P0),8GB DDR4 ,AMD K15,AMD Radeon R7 Graphics (ATI),256GB SSD
Moin, nachdem es gestern mit dem normalen Upgrade ein paar mal gescheitert ist habe ich die neue ISO im laufenden Win7 eingelegt und so das Upgrade gemacht. Klappte alles ganz gut nur mit der Aktivierung geht das irgendwie nicht.
Ich habe heute abgewartet aber noch nichts. Auch mit dem angegebenen Key kann ich nichts anfangen.
er ist weder vom Win7 HP noch von Win10.
Ist das normal?
 

Anhänge

DaTaRebell

DaTaRebell

Erfahrener Benutzer
Mitglied seit
13.09.2014
Beiträge
1.566
Ort
Gronau / Westfalen
Version
Windows 10 Enterprise WinToGo
System
Samsung RF711, Intel i5, Intel HD 3000 & nVidea 540M
Sorge dafür, das der Rechner mit dem Internet verbunden bleibt und drücke "Aktivieren" .. und ja, es kann eine Zeit dauern.
 
Küstenlümmel

Küstenlümmel

Erfahrener Benutzer
Threadstarter
Mitglied seit
25.05.2015
Beiträge
291
Version
Win 10 Pro 64bit ,Ver.1903
System
MB BIOSTAR Group A10N-8800E (P0),8GB DDR4 ,AMD K15,AMD Radeon R7 Graphics (ATI),256GB SSD
Mein Rechner ist immer mit dem Internet verbunden.
Ich habe eben auf meinem neuen BS die Anmeldeoptionen geändert: über mein MS Konto anmelden. Genauso wie im Insider.
Vielleicht geht es ja so.
 
G

Gast

Hatte auch beim dritten PC dieses Problem.
Nach mehrmaligen Versuch Tastenfeld Aktivieren hat es dann funktioniert.
MS Server wohl überlastet.
 
Küstenlümmel

Küstenlümmel

Erfahrener Benutzer
Threadstarter
Mitglied seit
25.05.2015
Beiträge
291
Version
Win 10 Pro 64bit ,Ver.1903
System
MB BIOSTAR Group A10N-8800E (P0),8GB DDR4 ,AMD K15,AMD Radeon R7 Graphics (ATI),256GB SSD
Ok,
dank für die Antworten. Ich dachte es hat sich inzwischen beruhigt. Also warte ich mal ab.
 
MSFreak

MSFreak

Erfahrener Benutzer
Mitglied seit
18.06.2015
Beiträge
4.334
Ort
Hamburg
Version
Windows 10 Pro Version immer aktuelles Release
System
Aldi-PC Medion P2150 D mit Intels Kaby-Lake-CPU, 8 GB RAM und SSD
Hallo Küstenlümmel,

hatte mein Upgrade gegen 12 Uhr Mittags gemacht, die Aktivierung erfolgte gegen Mitternacht, also nach 12 Stunden! Da waren wohl die Aktivierungsserver überlastet. :confused:
 
Thema:

Immer noch nicht aktiviert

Oben