Hochfahren aus dem Energiesparmodus verhindern

Diskutiere Hochfahren aus dem Energiesparmodus verhindern im Windows 10 Allgemeines Forum im Bereich Windows 10 Foren; Je nach Lust und Laune fährt Windows 10 PRO aus dem Energiesparmodus hoch. Im Gerätemanager sind alle Häkchen zum automatischen Hochfahren aus dem...
M

marienschatten

Benutzer
Threadstarter
Dabei seit
01.07.2015
Beiträge
48
Version
Windows 10 PRO
System
i9, 16GB, keine
Je nach Lust und Laune fährt Windows 10 PRO aus dem Energiesparmodus hoch.
Im Gerätemanager sind alle Häkchen zum automatischen Hochfahren aus dem Energiesparmodus gelöscht. Nach jedem Update waren die Häkchen wieder da und ich habe sie alle (wirklich alle) gelöscht.
Trotzdem fährt er ab und zu von alleine hoch. Da gibt es keine Regel, mal nach 20 Stunden, mal nach 20 Minuten oder so...
Auch in den Einstellungen bei Energiesparmodus steht "nie".

Kann man das automatische Hochfahren irgendwo einfach und sicher abschalten?
Bisher habe ich diese Einstellung noch nicht gefunden.
 
ungarnjoker

ungarnjoker

Erfahrener Benutzer
Dabei seit
25.01.2015
Beiträge
2.617
Ort
In Ungarn am Balaton, vorher im schönen Hamburg
Version
2004 (Build 19041.508)
System
MSI GL72 6QFi781FD 16GB RAM 250GB int. SSD + ca. 20TB extern an diversen USB-2,3&C, nVIDIA GTX960M
Spielt Deine Katze mit der Maus und weckt damit den Rechner auf?
 
DaTaRebell

DaTaRebell

Erfahrener Benutzer
Dabei seit
13.09.2014
Beiträge
1.566
Ort
Gronau / Westfalen
Version
Windows 10 Enterprise WinToGo
System
Samsung RF711, Intel i5, Intel HD 3000 & nVidea 540M
Nein, eine Möglichkeit gibt es da nicht, weil in diesem Modus diverse Programme weiter aktiv arbeiten.
Einzige andere wäre, den Rechner in den StandBy-Modus zu schicken, aus diesem kann er nur durch Einschalten wieder flink gestartet werden.
 
Zuletzt bearbeitet:
M

marienschatten

Benutzer
Threadstarter
Dabei seit
01.07.2015
Beiträge
48
Version
Windows 10 PRO
System
i9, 16GB, keine
Standby? Wo finde ich die Einstellung?
Bei mir steht da: Abmelden oder Energiesparen oder Herunterfahren oder Neu Starten.
 
DaTaRebell

DaTaRebell

Erfahrener Benutzer
Dabei seit
13.09.2014
Beiträge
1.566
Ort
Gronau / Westfalen
Version
Windows 10 Enterprise WinToGo
System
Samsung RF711, Intel i5, Intel HD 3000 & nVidea 540M
Normalerweise wird der Rechner beim Herunterfahren in den StandBy versetzt. Deshalb muss er danach auch neu gestrtet werden, was aber aufgrund des StandBy recht schnell abläuft. Hier also in den Energiespar-Einstellungen den Rechner herunterfahren lassen.
Erst, wenn man das völlige Abschalten erzwingen will, sind Eingriffe dazu notwendig.
 
Sagittarier

Sagittarier

Benutzer
Dabei seit
18.07.2015
Beiträge
69
Ort
München
Version
Windows 10 Home, 1709
System
Fujitsu Esprimo P720, Intel Core i3, 10 Gb Ram, Intel Grafics 4400
Hallo, bin zwar neu hier im Forum aber ich gebe mal meinen Senf dazu.
Hab Win 10240 drauf auf dem Pc und Laptop, sowie die aktuelle IP am Handy (10166).
Bei mir am Pc ist es mit dem Stand-by genau verkehrt herum. Meiner fällt nach dem ich den Stand-by aktiviert habe und dann wieder rein gehe, nach ca 15 min in den Schlaf, kann ich nur mit einem Herunterfahren beenden, ein Neustart hilft bei mir nicht. Ist also ein ähnliches Problem wie vom Threadersteller.
 
DaTaRebell

DaTaRebell

Erfahrener Benutzer
Dabei seit
13.09.2014
Beiträge
1.566
Ort
Gronau / Westfalen
Version
Windows 10 Enterprise WinToGo
System
Samsung RF711, Intel i5, Intel HD 3000 & nVidea 540M
Solches wird oft auch durch ein veraltetes BIOS verursacht und ist auf mancher Hardware der "Normalfall".
 
Sagittarier

Sagittarier

Benutzer
Dabei seit
18.07.2015
Beiträge
69
Ort
München
Version
Windows 10 Home, 1709
System
Fujitsu Esprimo P720, Intel Core i3, 10 Gb Ram, Intel Grafics 4400
Ah, und wie kann ich dies erneuern oder einstellen falls dies geht.
 
M

marienschatten

Benutzer
Threadstarter
Dabei seit
01.07.2015
Beiträge
48
Version
Windows 10 PRO
System
i9, 16GB, keine
Also bisher kann ich aus den Beiträgen keine Lösung für das seltsame Hochfahren erkennen. Schade!
An BIOS hatte ich auch gedacht, da ist das automatische Hochfahren abgeschaltet. Vielleicht hilft ein Update.

Wenn ich das richtig sehe, gibt es in Windows keine Stelle an der man ein automatisches Hochfahren verhindern kann?
In der Registry habe auch schon gesucht, aber noch nichts entdeckt.
 
DaTaRebell

DaTaRebell

Erfahrener Benutzer
Dabei seit
13.09.2014
Beiträge
1.566
Ort
Gronau / Westfalen
Version
Windows 10 Enterprise WinToGo
System
Samsung RF711, Intel i5, Intel HD 3000 & nVidea 540M
Wie soll man das in Windows verhindern?
Denn selbst im Ruhe-Modus laufen die verursachenden Programme und Dienste weiter und können damit auch erzwingen, das der Ruhe-Modus beendet wird.
 
M

marienschatten

Benutzer
Threadstarter
Dabei seit
01.07.2015
Beiträge
48
Version
Windows 10 PRO
System
i9, 16GB, keine
Ein Energiesparmodus, der den PC mit voller Leistung laufen lässt, ist ein Widerspruch in sich!
Es kommt immer wieder vor, dass der PC die ganze Nacht über läuft, obwohl ich ihn auf Energiesparen gesetzt habe.
Wer so etwas programmiert, sollte sich mal fragen, welchen Sinn sein Tun hat.
 
DaTaRebell

DaTaRebell

Erfahrener Benutzer
Dabei seit
13.09.2014
Beiträge
1.566
Ort
Gronau / Westfalen
Version
Windows 10 Enterprise WinToGo
System
Samsung RF711, Intel i5, Intel HD 3000 & nVidea 540M
Es ist ok, das Windows alle nicht benötigten Geräte im Betrieb mit dem Ruhe-Modus auf Stand-By schalten kann.
So können im Hintergrund weiterhin wichtige Arbeiten fortlaufen, z.B. Berechnungen, jedoch Bildschirm und nicht benötigte Adapter (LAN, WLAN, USB etc.) in einen Strom sparenden Modus versetzt werden.
 
Thema:

Hochfahren aus dem Energiesparmodus verhindern

Hochfahren aus dem Energiesparmodus verhindern - Ähnliche Themen

  • Freeze beim Hochfahren / Automatisch Neustart ( dxgkrnl.sys 0X3b ) [Windows 10]

    Freeze beim Hochfahren / Automatisch Neustart ( dxgkrnl.sys 0X3b ) [Windows 10]: Vorgestern hatte ich nach einem Windows Update beim Hochfahren das erste Mal einen Freeze. Bei dem Windows Logo mit dem Kreisladebalken unten...
  • Surface 7 Pro hängt sich beim Hochfahren auf

    Surface 7 Pro hängt sich beim Hochfahren auf: Habe noch nicht lange das Surface, aber schon immer hängt es sich gelegentlich beim Hochfahren auf. Die Windows kacheln flackern dann und wandern...
  • Beim Hochfahren meines Notebook erscheint ein "Geisterbild", sieht aus wie aufeinandergelegte Fäden und ich will,das es verschwindet, es nervt sehr!

    Beim Hochfahren meines Notebook erscheint ein "Geisterbild", sieht aus wie aufeinandergelegte Fäden und ich will,das es verschwindet, es nervt sehr!: Guten Morgen liebe Community, habe seit zwei Tagen und nach der Bearbeitung einer Datei beim wieder Einschalten PC´s kurzzeitig dieses o. g...
  • Beim Hochfahren meines Notebook erscheint ein "Geisterbild", sieht aus wie aufeinandergelegte Fäden und ich will,das es verschwindet, es nervt sehr!

    Beim Hochfahren meines Notebook erscheint ein "Geisterbild", sieht aus wie aufeinandergelegte Fäden und ich will,das es verschwindet, es nervt sehr!: Guten Morgen liebe Community, habe seit zwei Tagen und nach der Bearbeitung einer Datei beim wieder Einschalten PC´s kurzzeitig dieses o. g...
  • Ähnliche Themen
  • Freeze beim Hochfahren / Automatisch Neustart ( dxgkrnl.sys 0X3b ) [Windows 10]

    Freeze beim Hochfahren / Automatisch Neustart ( dxgkrnl.sys 0X3b ) [Windows 10]: Vorgestern hatte ich nach einem Windows Update beim Hochfahren das erste Mal einen Freeze. Bei dem Windows Logo mit dem Kreisladebalken unten...
  • Surface 7 Pro hängt sich beim Hochfahren auf

    Surface 7 Pro hängt sich beim Hochfahren auf: Habe noch nicht lange das Surface, aber schon immer hängt es sich gelegentlich beim Hochfahren auf. Die Windows kacheln flackern dann und wandern...
  • Beim Hochfahren meines Notebook erscheint ein "Geisterbild", sieht aus wie aufeinandergelegte Fäden und ich will,das es verschwindet, es nervt sehr!

    Beim Hochfahren meines Notebook erscheint ein "Geisterbild", sieht aus wie aufeinandergelegte Fäden und ich will,das es verschwindet, es nervt sehr!: Guten Morgen liebe Community, habe seit zwei Tagen und nach der Bearbeitung einer Datei beim wieder Einschalten PC´s kurzzeitig dieses o. g...
  • Beim Hochfahren meines Notebook erscheint ein "Geisterbild", sieht aus wie aufeinandergelegte Fäden und ich will,das es verschwindet, es nervt sehr!

    Beim Hochfahren meines Notebook erscheint ein "Geisterbild", sieht aus wie aufeinandergelegte Fäden und ich will,das es verschwindet, es nervt sehr!: Guten Morgen liebe Community, habe seit zwei Tagen und nach der Bearbeitung einer Datei beim wieder Einschalten PC´s kurzzeitig dieses o. g...
  • Sucheingaben

    windows 10 energiesparmodus

    ,

    energiemodus Windows 10 wird nach 20 min deaktiviert

    ,

    windows 10 fährt von alleine hoch

    ,
    windows 10 notebook energiesparmodus lenovo nach 1 minute
    , windows 10 nach energiesparmodus fährt nicht hoch, Windows 10 gerätemanger Energie
    Oben