Frage Sound nicht korrekt

Diskutiere Frage Sound nicht korrekt im Windows 10 Multimedia Forum im Bereich Windows 10 Foren; Ich habe windows10 neu auf meinem Nootbock und kann seit dem nichts mehr hören die Lautsprecher sind still ich kann nur über Kopfhörer Hören und...
R

rienchen

Neuer Benutzer
Threadstarter
Mitglied seit
10.08.2015
Beiträge
8
Version
?
System
?
Ich habe windows10 neu auf meinem Nootbock und kann seit dem nichts mehr hören die Lautsprecher sind still ich kann nur über Kopfhörer Hören und auch nur ganz leise! Was habe ich falsch gemacht?
 
Zuletzt bearbeitet von einem Moderator:
#
Schau dir mal diesen Ratgeber an. Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
A

Axel164

Neuer Benutzer
Mitglied seit
31.07.2015
Beiträge
14
Version
Win 10 Pro 64bit
System
i5 2400, 16GB RAM, Nvidia GTX750Ti
fehlende Treiber? Oder Kopfhörer als Standardausgabegerät?
 
DaTaRebell

DaTaRebell

Erfahrener Benutzer
Mitglied seit
13.09.2014
Beiträge
1.566
Ort
Gronau / Westfalen
Version
Windows 10 Enterprise WinToGo
System
Samsung RF711, Intel i5, Intel HD 3000 & nVidea 540M
Bitte gib uns genaue Infos zum Notebook und dessen Audio.Controller.
 
R

rienchen

Neuer Benutzer
Threadstarter
Mitglied seit
10.08.2015
Beiträge
8
Version
?
System
?
das gerät ist ein asus N55S
 
R

rienchen

Neuer Benutzer
Threadstarter
Mitglied seit
10.08.2015
Beiträge
8
Version
?
System
?
Wie kann ich das umstellen, denn es stimmt ich kann über Kopfhörer zwar leise aber ich kann da hören
 
R

rienchen

Neuer Benutzer
Threadstarter
Mitglied seit
10.08.2015
Beiträge
8
Version
?
System
?
Das ist der Realtek High Definition Audio Controller
 
R

rienchen

Neuer Benutzer
Threadstarter
Mitglied seit
10.08.2015
Beiträge
8
Version
?
System
?
Habe ihn installiert aber es kommen immer noch keine Töne nur über Kopfhörer. Ich komme langsam ins schwitzen
 
DaTaRebell

DaTaRebell

Erfahrener Benutzer
Mitglied seit
13.09.2014
Beiträge
1.566
Ort
Gronau / Westfalen
Version
Windows 10 Enterprise WinToGo
System
Samsung RF711, Intel i5, Intel HD 3000 & nVidea 540M
Wenn der Hörer Töne von sich gibt, diesen mal abstecken, dann wird die Wiedergabe auf die Lautsprecher des Laptops geschaltet.
In den Audio-Einstellungen mal kontrollieren auf richtige Einstellungen.
 
R

rienchen

Neuer Benutzer
Threadstarter
Mitglied seit
10.08.2015
Beiträge
8
Version
?
System
?
kann das sein, dass die Sound Karte nicht kompatibel ist mit Windows 10?
 
DaTaRebell

DaTaRebell

Erfahrener Benutzer
Mitglied seit
13.09.2014
Beiträge
1.566
Ort
Gronau / Westfalen
Version
Windows 10 Enterprise WinToGo
System
Samsung RF711, Intel i5, Intel HD 3000 & nVidea 540M
Chip und Treiber von Realtek sind kompatibel, an dem liegt es nicht.
Es ist ziemlich sicher eine Einstellung, die nicht korrekt ist.
 
R

rienchen

Neuer Benutzer
Threadstarter
Mitglied seit
10.08.2015
Beiträge
8
Version
?
System
?
Aber welche, ich hab alle Soundeinstellungen alles was es gibt schon untersucht
 
A

Axel164

Neuer Benutzer
Mitglied seit
31.07.2015
Beiträge
14
Version
Win 10 Pro 64bit
System
i5 2400, 16GB RAM, Nvidia GTX750Ti
Schau mal in der Systemsteuerung/Sound ob deine Lautsprecher als "Standard" eingestellt sind..
Falls die Kopfhörer "Standard" sind, einfach die Lautsprecher markieren und in der Schaltfläche unten Standard klicken Screenshot by Lightshot
 
B

bowek

Neuer Benutzer
Mitglied seit
31.07.2015
Beiträge
4
Ort
Bei Bad Camberg
Version
Win10 seit 7/8/2015
System
i7-4710HQ, 16GB; GeForce GTX 970M
Ich habe das gleiches oder ähnliches Problem. Der Sound bzw mein Laptop macht eigentlich was er will, seit dem Upgrade auf Win10. Wenn ich das System mit einem externen zweiten Monitor ohne Lautsprecher hochfahre wird überhaupt kein Audiogerät erkannt und alles bleibt stumm. Wenn das Laptop ohne den externen Monitor hochfahre, wird zwar Audio erkannt, aber die Soundeinstellungen werden mal ausgeführt, mal nicht. Die Lautsprecher meines Laptops funktionieren aber bei Radiostreaming zB. Wenn ich dann den externen Monitor anschließe, bleiben die Soundeinstellungen für die aktuelle Sitzung erhalten. Wenn ich das System dann (mit angeschlossenem Monitor) runter- und wieder hochfahre, wird wieder kein Audiogerät erkannt und alles fängt von vorne an. Alle Treiber sind aktuell. Habe gemacht was ich kann. Sehr seltsam.
Meine HW Konfiguration: Laptop Alienware 15 mit Soundblaster Recon3Di und einen externen Eizo CG277.
Hat jemand gleiche Erfahrung und kennt möglicherweise Ursache und Lösung?
 
R

rienchen

Neuer Benutzer
Threadstarter
Mitglied seit
10.08.2015
Beiträge
8
Version
?
System
?
Hallo bowek,
mir geht es genau so wie dir. Ich habe noch Lautsprecherbuchsen von meinem alten PC, mal sehen ob die funktioniern!
 
Thema:

Frage Sound nicht korrekt

Frage Sound nicht korrekt - Ähnliche Themen

  • Frage an die Experten zum Thema Hotmail und ein Alias

    Frage an die Experten zum Thema Hotmail und ein Alias: Hallo liebe Experten, viel online gesucht, aber keine wirklich zufriedenstellende bzw genaue Antwort gefunden, daher nun hier. Seit knapp 20...
  • Frage zur Verschiebung von Windows 10 auf M.2 SSD?

    Frage zur Verschiebung von Windows 10 auf M.2 SSD?: Hallo zusammen, Mein System: MSI X470 Gaming Plus Mainboard NVidia RTX 2080 AMD Ryzen 2600X Thermaltake 650 W Paris Gold Netzteil 3x 500 GB SSD...
  • Frage zu Teams und ähnlichen Apps

    Frage zu Teams und ähnlichen Apps: Hallo zusammen, ich habe eine Frage zu Teams: Meine Kollegen und ich nutzen ab dem neuen Jahr Office 365 Business. Ist es mit Teams (oder einer...
  • Frage zur Spam-Funktion

    Frage zur Spam-Funktion: Hallo Community, in früheren Outlook-Versionen konnte man noch die Domäne eines Absenders sperren bzw. in die Blacklist aufnehmen. Diese...
  • Frage bzgl. Tastaturlayout

    Frage bzgl. Tastaturlayout: Sehr geehrtes Community Team, ich habe mehrere Geräte mit Windows 10, welche alle mit Onedrive verbunden sind. Und ich habe ein sehr nerviges...
  • Ähnliche Themen

    • Frage an die Experten zum Thema Hotmail und ein Alias

      Frage an die Experten zum Thema Hotmail und ein Alias: Hallo liebe Experten, viel online gesucht, aber keine wirklich zufriedenstellende bzw genaue Antwort gefunden, daher nun hier. Seit knapp 20...
    • Frage zur Verschiebung von Windows 10 auf M.2 SSD?

      Frage zur Verschiebung von Windows 10 auf M.2 SSD?: Hallo zusammen, Mein System: MSI X470 Gaming Plus Mainboard NVidia RTX 2080 AMD Ryzen 2600X Thermaltake 650 W Paris Gold Netzteil 3x 500 GB SSD...
    • Frage zu Teams und ähnlichen Apps

      Frage zu Teams und ähnlichen Apps: Hallo zusammen, ich habe eine Frage zu Teams: Meine Kollegen und ich nutzen ab dem neuen Jahr Office 365 Business. Ist es mit Teams (oder einer...
    • Frage zur Spam-Funktion

      Frage zur Spam-Funktion: Hallo Community, in früheren Outlook-Versionen konnte man noch die Domäne eines Absenders sperren bzw. in die Blacklist aufnehmen. Diese...
    • Frage bzgl. Tastaturlayout

      Frage bzgl. Tastaturlayout: Sehr geehrtes Community Team, ich habe mehrere Geräte mit Windows 10, welche alle mit Onedrive verbunden sind. Und ich habe ein sehr nerviges...
    Oben