Excel Wenn Funktionen

Diskutiere Excel Wenn Funktionen im Office Forum im Bereich Microsoft Community Fragen; Hallo Liebe Communty, ich habe mit Hilfe von euch eine WENN Funktion kreiert die mir schon mal super hilft: =WENN(INDIREKT("'KW...
M

MSCom

Neuer Benutzer
Threadstarter
Mitglied seit
20.09.2016
Beiträge
1
Hallo Liebe Communty,

ich habe mit Hilfe von euch eine WENN Funktion kreiert die mir schon mal super hilft:

=WENN(INDIREKT("'KW "&ZEILE(A52)&"'!$B$3")"";1;"")

Jetzt habe ich nur ein weiteres Problem
ich möchte, dass wenn in einer der Zellen von B3 bis E3 etwas steht, dass dann die Zelle der WENN Funktion gefüllt wird.
Wie mache ich das
weil wenn ich schreibe B3:E3 muss in allen drei Zellen etwa stehen, ich wil aber das nur einer etwa stehen muss.

Vielen Dank!
 
#
Schau dir mal diesen Ratgeber an. Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Excel Wenn Funktionen

Excel Wenn Funktionen - Ähnliche Themen

  • Excel? Wie kann ich per Funktion einen Wert automatisch in z.B. einem Intervall alle 5 Tage wiedergeben lassen?

    Excel? Wie kann ich per Funktion einen Wert automatisch in z.B. einem Intervall alle 5 Tage wiedergeben lassen?: Hallo an Alle! Ich habe eine Liste mit Bestellungen, von denen das Produkt an bestimmten Tagen abgeholt wird. Gerne möchte ich, dass die in Zelle...
  • Excel 2016 - seit Autoupdate am 15.01.2020 geht die "Makro Funktion" nicht mehr

    Excel 2016 - seit Autoupdate am 15.01.2020 geht die "Makro Funktion" nicht mehr: Hallo Seit 2 Tage, nach einem "Autoupdate" von Office 2016, habe ich folgendes Problem in Excel. Die Makros bzw VBA Module lassen sich nicht...
  • Neue Funktionen Excel 365

    Neue Funktionen Excel 365: Hallo, wir haben im Unternehmen jetzt Office 365 im Einsatz. Ich habe gesehen, dass es im Excel neue Funktionen gibt. Wo kann man einstellen...
  • EXCEL Funktionen Unterstützung

    EXCEL Funktionen Unterstützung: Hallo Zusammen, ich bin normalerweise einfacher EXCEl-Benutzer, der zwar schon einige Anforderungen mittels diverser Funktionen lösen konnte...
  • Excel (1808 / 1902) Shift + F9 ohne Funktion

    Excel (1808 / 1902) Shift + F9 ohne Funktion: Hallo zusammen, ich habe folgendes Problem, sobald ich die Mappenberechung auf "manuell" stelle und nur das Blatt per Shift + F9 berechnen...
  • Ähnliche Themen

    Oben