Excel Wenn Funktionen

Diskutiere Excel Wenn Funktionen im Office Forum im Bereich Microsoft Community Fragen; Hallo Liebe Communty, ich habe mit Hilfe von euch eine WENN Funktion kreiert die mir schon mal super hilft: =WENN(INDIREKT("'KW...
M

MSCom

Neuer Benutzer
Threadstarter
Dabei seit
20.09.2016
Beiträge
1
Hallo Liebe Communty,

ich habe mit Hilfe von euch eine WENN Funktion kreiert die mir schon mal super hilft:

=WENN(INDIREKT("'KW "&ZEILE(A52)&"'!$B$3")"";1;"")

Jetzt habe ich nur ein weiteres Problem
ich möchte, dass wenn in einer der Zellen von B3 bis E3 etwas steht, dass dann die Zelle der WENN Funktion gefüllt wird.
Wie mache ich das
weil wenn ich schreibe B3:E3 muss in allen drei Zellen etwa stehen, ich wil aber das nur einer etwa stehen muss.

Vielen Dank!
 
#
schau mal hier: Excel Wenn Funktionen. Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Excel Wenn Funktionen

Excel Wenn Funktionen - Ähnliche Themen

  • Funktion stockhistory in Excel!

    Funktion stockhistory in Excel!: Hallo zusammen, ich würde gerne die stockhistory-Funktion in Excel ausprobieren. Ich bin registriert im Beta-Kanal. Bisher wird die Funktion aber...
  • Bug bei Rückgängig-Funktion Excel

    Bug bei Rückgängig-Funktion Excel: Liebe Community, meines Erachtens funktioniert die Rückgängig-Funktion bei allen mir bekannten Excel-Versionen (2010-365) nicht korrekt...
  • Leider verhindert ein Fehler die ordnungsgemäße Funktion von Outlook... und Word und Excel etc...

    Leider verhindert ein Fehler die ordnungsgemäße Funktion von Outlook... und Word und Excel etc...: Guten Tag, meine Office 365 Anwendungen starten nach Windows Update nicht mehr. Habe das Funktionsupdate für Windows 10, Version 1909 (2) drauf...
  • Office Excel - Mehrere Excel Dateien durch Funktionen online miteinander verknüpfen?

    Office Excel - Mehrere Excel Dateien durch Funktionen online miteinander verknüpfen?: Guten Tag, ich habe mehrere Excel Dateien die mit einander durch Funktionen verknüpft sind. Ein paar Excel Dateien die als Datenbank dienen und...
  • Ähnliche Themen
  • Funktion stockhistory in Excel!

    Funktion stockhistory in Excel!: Hallo zusammen, ich würde gerne die stockhistory-Funktion in Excel ausprobieren. Ich bin registriert im Beta-Kanal. Bisher wird die Funktion aber...
  • Bug bei Rückgängig-Funktion Excel

    Bug bei Rückgängig-Funktion Excel: Liebe Community, meines Erachtens funktioniert die Rückgängig-Funktion bei allen mir bekannten Excel-Versionen (2010-365) nicht korrekt...
  • Leider verhindert ein Fehler die ordnungsgemäße Funktion von Outlook... und Word und Excel etc...

    Leider verhindert ein Fehler die ordnungsgemäße Funktion von Outlook... und Word und Excel etc...: Guten Tag, meine Office 365 Anwendungen starten nach Windows Update nicht mehr. Habe das Funktionsupdate für Windows 10, Version 1909 (2) drauf...
  • Office Excel - Mehrere Excel Dateien durch Funktionen online miteinander verknüpfen?

    Office Excel - Mehrere Excel Dateien durch Funktionen online miteinander verknüpfen?: Guten Tag, ich habe mehrere Excel Dateien die mit einander durch Funktionen verknüpft sind. Ein paar Excel Dateien die als Datenbank dienen und...
  • Oben