Excel Wenn,Dann,Sonst

Diskutiere Excel Wenn,Dann,Sonst im Office Forum im Bereich Microsoft Community Fragen; Ich möchte nach einer Abfrage mehrere Aktionen im "Wahrfall" ausführen. ein "Wahrfall" =WENN(A28="Freitag"; SUMME(F24:F28;Juni!$A$50);"")...

MSCom

Neuer Benutzer
Threadstarter
Dabei seit
20.09.2016
Beiträge
1
Ich möchte nach einer Abfrage mehrere Aktionen im "Wahrfall" ausführen.

ein "Wahrfall"
=WENN(A28="Freitag"; SUMME(F24:F28;Juni!$A$50);"")

zwei=WENN(A28="Freitag"; SUMME(F24:F28;Juni!$A$50) ???A1=0??? ;"")
z.Bsp. die Zelle A1 soll auf Null gesetzt werden

Danke für die Bemühungen
 
#
schau mal hier: Excel Wenn,Dann,Sonst. Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Excel Wenn,Dann,Sonst

Excel Wenn,Dann,Sonst - Ähnliche Themen

Excel-Bug bei Addition: Hallo Community, ich habe festgestellt, dass Excel in bestimmten Situationen falsch addiert. Ausgangswerte, die zwei Nachkommastellen haben...
Excel VBA - Addieren und Eintragen: Guten Morgen liebe Community! Ich will im Excel mit VBA zusammen programmieren, dass es Zellen zusammenrechnet und beim schliessen der Datei die...
Excel: Guten Tag Ich habe Probleme mit der Formel Summewenn: Obwohl alle Zellen richtig formatiert sind (Summe Bereich als Zahlen und die...
Excel Verknüpfung von Prozent und Zahl: Hallo Zusammen Ich möchte in einer Excel-Tabelle eine Verknüpfung zwischen 3 Zellen erstellen. Die Idee wäre folgenden: Ich gebe die...
Zellenreferenz variabel in VBA: Hallo Community, Ich stehe gerade vor einem Problem. Ich habe mehrere Tabellen, die am Ende Summen darstellen. Die Summen werden alle auf das...
Oben