Excel Wenn,Dann,Sonst

Diskutiere Excel Wenn,Dann,Sonst im Office Forum im Bereich Microsoft Community Fragen; Ich möchte nach einer Abfrage mehrere Aktionen im "Wahrfall" ausführen. ein "Wahrfall" =WENN(A28="Freitag"; SUMME(F24:F28;Juni!$A$50);"")...
M

MSCom

Neuer Benutzer
Threadstarter
Dabei seit
20.09.2016
Beiträge
1
Ich möchte nach einer Abfrage mehrere Aktionen im "Wahrfall" ausführen.

ein "Wahrfall"
=WENN(A28="Freitag"; SUMME(F24:F28;Juni!$A$50);"")

zwei=WENN(A28="Freitag"; SUMME(F24:F28;Juni!$A$50) ???A1=0??? ;"")
z.Bsp. die Zelle A1 soll auf Null gesetzt werden

Danke für die Bemühungen
 
#
schau mal hier: Excel Wenn,Dann,Sonst. Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Excel Wenn,Dann,Sonst

Excel Wenn,Dann,Sonst - Ähnliche Themen

  • Windows 10 verwendet Excel 2013 als Standard Programm anstatt Excel 365

    Windows 10 verwendet Excel 2013 als Standard Programm anstatt Excel 365: Mein Windows 10 verwendet als Standardprogramm Excel 2013 statt Excel 365 um .xlsx Dateien zu öffnen. Wie kann ich das ändern? In den...
  • Keine farbigen Diagramme in Excel, keine farbige Schrift in Word

    Keine farbigen Diagramme in Excel, keine farbige Schrift in Word: Ich habe Microsoft 365 installiert. Im Bearbeitungsfeld von z.B. Word kannich keine farbigen Schriften benutzen. Alle Schrifteinstellungen...
  • Habe ein Office 365 Probe-Abo, trotzdem erscheint in Excel die gelbe Fehlermeldung 'Abo abgelaufen' und ich kann nichts bearbeiten

    Habe ein Office 365 Probe-Abo, trotzdem erscheint in Excel die gelbe Fehlermeldung 'Abo abgelaufen' und ich kann nichts bearbeiten: Hallo, ich habe ein Office 365 Probe-Abo, trotzdem erscheint in Excel die gelbe Fehlermeldung 'Abo abgelaufen' und ich kann nichts bearbeiten...
  • Excel - summewenn

    Excel - summewenn: Liebe Community, ich habe eine Rückfrage zur Funktion "summewenn". Die eigentliche Funktion verstehe ich und kann diese auch anwenden. Jetzt...
  • Ähnliche Themen
  • Windows 10 verwendet Excel 2013 als Standard Programm anstatt Excel 365

    Windows 10 verwendet Excel 2013 als Standard Programm anstatt Excel 365: Mein Windows 10 verwendet als Standardprogramm Excel 2013 statt Excel 365 um .xlsx Dateien zu öffnen. Wie kann ich das ändern? In den...
  • Keine farbigen Diagramme in Excel, keine farbige Schrift in Word

    Keine farbigen Diagramme in Excel, keine farbige Schrift in Word: Ich habe Microsoft 365 installiert. Im Bearbeitungsfeld von z.B. Word kannich keine farbigen Schriften benutzen. Alle Schrifteinstellungen...
  • Habe ein Office 365 Probe-Abo, trotzdem erscheint in Excel die gelbe Fehlermeldung 'Abo abgelaufen' und ich kann nichts bearbeiten

    Habe ein Office 365 Probe-Abo, trotzdem erscheint in Excel die gelbe Fehlermeldung 'Abo abgelaufen' und ich kann nichts bearbeiten: Hallo, ich habe ein Office 365 Probe-Abo, trotzdem erscheint in Excel die gelbe Fehlermeldung 'Abo abgelaufen' und ich kann nichts bearbeiten...
  • Excel - summewenn

    Excel - summewenn: Liebe Community, ich habe eine Rückfrage zur Funktion "summewenn". Die eigentliche Funktion verstehe ich und kann diese auch anwenden. Jetzt...
  • Oben