Energie sparen - PC fährt sich unregelmäßig eigenständig wieder hoch

Diskutiere Energie sparen - PC fährt sich unregelmäßig eigenständig wieder hoch im Windows 10 Allgemeines Forum im Bereich Windows 10 Foren; Hallo! Ich habe W10 Pro Version 1909. Immer wenn ich in den Modus "Energie sparen" gehe fährt sich der PC unregelmäßig eigenständig wieder hoch...
W

webby

Neuer Benutzer
Threadstarter
Mitglied seit
23.01.2020
Beiträge
3
Hallo!
Ich habe W10 Pro Version 1909. Immer wenn ich in den Modus "Energie sparen" gehe fährt sich der PC unregelmäßig eigenständig wieder hoch. Es gibt ekien wiederholende Zeit oder Muster, aber meistens nach unter 2 Min. ist er wieder ON.
Das nervt, weil ich das oft nutzen möchte.
Ich freu mich auf Eure Hilfestellungen.
MfG webby
 
#
Schau dir mal diesen Ratgeber an. Dort wird jeder fündig!
Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
areiland

areiland

Super-Moderator
Mitglied seit
25.08.2014
Beiträge
27.211
Ort
Ludwigshafen
Version
Windows 10 Pro x64 immer aktuell!
System
970M Pro3, FX8350, RX560, 16GB DDR3 1600, 860Evo256 GB, MK7559GSXP, SH224BB, BenQ GW2780
Im Gerätemanager beim Netzwerkadapter in den Eigenschaften unter "Energieverwaltung" den Punkt "Gerät kann den Computer aus dem Ruhezustand reaktivieren" deaktivieren. Ausserdem in den erweiterten Energieeinstellungen des gültigen Energiesparplanes unter "Energie sparen" den Windows Zeitgeber zur Aktivierung deaktivieren.

Hätte man mit einer einfachen Suche im Forum auch selbst finden können.
 
ungarnjoker

ungarnjoker

Erfahrener Benutzer
Mitglied seit
25.01.2015
Beiträge
2.065
Ort
Am Balaton in Ungarn, vorher im schönen Hamburg
Version
1909 (Build 18363.720)
System
MSI GL72 6QFi781FD 16GB RAM 250GB int. SSD + ca. 20TB extern an diversen USBs, Nvidia GTX960M
Dito auch für Maus/Touchpad so einstellen. Sonst fährt der Rechner beim geringsten Schubs an der Maus wieder hoch.
 
Eisbär

Eisbär

Erfahrener Benutzer
Mitglied seit
09.04.2018
Beiträge
190
Ort
Ostseeanrainer
Version
Windows 10 Pro x64, 2004 (Build 19041.xxx)
System
ASUS PRIME Z370-P, Intel Core i7-8700 SixCore, 32 GB DDR4 G.Skill Aegis 3000 MH, GeForce GTX 1050 Ti
Hier noch ein Tipp zum Merken:

Ruhestörer finden (Gerätemanagerseitig):
Öffne das Startmenü und gib ins Suchfeld cmd ein.
Klicke dann darüber im Menü „cmd“ mit der rechten Maustaste an, im Menü auf „Als Administrator ausführen“ und bestätige die
Sicherheitsabfrage der Benutzerkontensteuerung.
Im geöffneten Fenster der Eingabeaufforderung gibst du ein:
powercfg /devicequery wake_armed
bestätige per Enter-Taste.
Jetzt werden alle Geräte gelistet, die Windows wecken können.

Das kannst du immer mal prüfen, wenn es Probleme gibt und erspart dir Zeit zum Suchen.
 
W

webby

Neuer Benutzer
Threadstarter
Mitglied seit
23.01.2020
Beiträge
3
ich bin Laie, daher frage ich mit neuem Posting :o
Punkt 1. nicht gefunden
Da ich Laie bin frage ich mich wo ich das genau finde..."Gerätemanager beim Netzwerkadapter" Wie komme ich da hin bzw. wo ist das in den Einstellungen zu finden?

Punkt 2. gefunden
Der zweite beschriebene Punkt ist bereits auf "DEAKTIVIEREN"
- - - Aktualisiert () - - -

@areiland: o.a. ist für dich...aber nicht böse gemeint, habe dein "Hätte man mit einer einfachen Suche im Forum auch selbst finden können. " auch nicht krumm genommen.
@ungarnjoker: danke.
@Eisbär: danke
- - - Aktualisiert () - - -

@Eisbär: da kommt nur:
HID-Tastatur
HID-konforme Maus (001)

aber daran liegt es leider nicht, weil sich das gerät in meiner vollkommenen abwesenheit hochfährt.
somit ggf. der erste punkt vom super-moderator...wenn ich es finden würde. :nein
 
Zuletzt bearbeitet:
Eisbär

Eisbär

Erfahrener Benutzer
Mitglied seit
09.04.2018
Beiträge
190
Ort
Ostseeanrainer
Version
Windows 10 Pro x64, 2004 (Build 19041.xxx)
System
ASUS PRIME Z370-P, Intel Core i7-8700 SixCore, 32 GB DDR4 G.Skill Aegis 3000 MH, GeForce GTX 1050 Ti
Gib in das Suchfeld Gerätemanager ein.
Hier ein Foto von mir:

GM.png
 
areiland

areiland

Super-Moderator
Mitglied seit
25.08.2014
Beiträge
27.211
Ort
Ludwigshafen
Version
Windows 10 Pro x64 immer aktuell!
System
970M Pro3, FX8350, RX560, 16GB DDR3 1600, 860Evo256 GB, MK7559GSXP, SH224BB, BenQ GW2780
Ein Rechtsklick auf den Startbutton, schon hast Du die Möglichkeit den "Gerätemanager" zu öffnen vor Dir. Ausserdem besitzt Windows auch eine sehr gute Suchfunktion, mit der sich der "Gerätemanager" ebenfalls problemlos finden liesse. Und dort muss man nur noch die Kategorie "Netzwerkadapter" öffnen und den Adapter doppelt anklicken, damit man seinen Einstellungsdialog erhält. Dort findet man dann auch den Tab "Energieverwaltung", auf dem man dem "Netzwerkadapter" das wecken des Rechners verbieten kann. Auch Maus und Tastatur finden sich im Gerätemanager.

Mit anderen Worten, die von mir hervorgehobenen Stichworte in Verbindung mit der Suchfunktion weisen den Weg.
 
W

webby

Neuer Benutzer
Threadstarter
Mitglied seit
23.01.2020
Beiträge
3
@Eisbär: ...gefunden... DANKESCHÖN ! Nun mal ausprobieren!
- - - Aktualisiert () - - -

@areiland: Danke für die erweiterte Erklärung :)
- - - Aktualisiert () - - -

Zwei kleine Tests waren jetzt erfolgreich --- Danke nochmals denn mich nervt das schon eine ganze Zeit.
 
Zuletzt bearbeitet:
Thema:

Energie sparen - PC fährt sich unregelmäßig eigenständig wieder hoch

Energie sparen - PC fährt sich unregelmäßig eigenständig wieder hoch - Ähnliche Themen

  • Energie sparen/Standby Modus

    Energie sparen/Standby Modus: Im Ruhestand (Zeitlimite 10') erscheint immer das Sperrbildschirm: Bildschirm bleibt schwarz nur während wenigen Minuten. Habe bereits alles...
  • Bluetooth wird nach Energie-sparen nicht wieder aktiviert

    Bluetooth wird nach Energie-sparen nicht wieder aktiviert: Bluetooth funktioniert auf meinem PC nach Neustart einwandfrei. Wenn ich den PC aber zuklappe oder auf Energie-sparen setze und danach wieder...
  • Energie sparen, Ruhezustand

    Energie sparen, Ruhezustand: Hallo liebe community, dass mit meiner verhältnismäßig alten Hardware der Ruhezustand unter Windows 7 zunehmend eingeschränkt und irgendwann gar...
  • Energie sparen

    Energie sparen: Ich finde auf meinem "Start - Ein/Aus" die Option "Energie sparen" nicht, mit der ich meinen PC manuell in den Ruhezustand versetzen kann. Wie...
  • PC fährt nach dem "Energie sparen" Modus nicht mehr richtig hoch.

    PC fährt nach dem "Energie sparen" Modus nicht mehr richtig hoch.: Hallo Community, Seit ich mein Windows an meinem Rechner von 7 auf 10 upgedatet habe, kommt es beim "Energie sparen" wie auch beim "Ruhezustand"...
  • Ähnliche Themen

    • Energie sparen/Standby Modus

      Energie sparen/Standby Modus: Im Ruhestand (Zeitlimite 10') erscheint immer das Sperrbildschirm: Bildschirm bleibt schwarz nur während wenigen Minuten. Habe bereits alles...
    • Bluetooth wird nach Energie-sparen nicht wieder aktiviert

      Bluetooth wird nach Energie-sparen nicht wieder aktiviert: Bluetooth funktioniert auf meinem PC nach Neustart einwandfrei. Wenn ich den PC aber zuklappe oder auf Energie-sparen setze und danach wieder...
    • Energie sparen, Ruhezustand

      Energie sparen, Ruhezustand: Hallo liebe community, dass mit meiner verhältnismäßig alten Hardware der Ruhezustand unter Windows 7 zunehmend eingeschränkt und irgendwann gar...
    • Energie sparen

      Energie sparen: Ich finde auf meinem "Start - Ein/Aus" die Option "Energie sparen" nicht, mit der ich meinen PC manuell in den Ruhezustand versetzen kann. Wie...
    • PC fährt nach dem "Energie sparen" Modus nicht mehr richtig hoch.

      PC fährt nach dem "Energie sparen" Modus nicht mehr richtig hoch.: Hallo Community, Seit ich mein Windows an meinem Rechner von 7 auf 10 upgedatet habe, kommt es beim "Energie sparen" wie auch beim "Ruhezustand"...
    Oben