Bedingungen abfragen für eine Bewertung

Diskutiere Bedingungen abfragen für eine Bewertung im Office Forum im Bereich Microsoft Community Fragen; Hallo ihr lieben, ich bin kompletter Neuling in Excel und benötige Hilfe bei der Formulierung einer Formel. Es geht um folgendes: Ich will...
  • Bedingungen abfragen für eine Bewertung Beitrag #1
M

MSCom

Neuer Benutzer
Threadstarter
Dabei seit
20.09.2016
Beiträge
1
Hallo ihr lieben,


ich bin kompletter Neuling in Excel und benötige Hilfe bei der Formulierung einer Formel. Es geht um folgendes:


Ich will einen Zielerreichungsgrad berechnen und habe verschiedene Bedingungen.


Ziel erreicht: Entweder, wenn in Zelle AA118 "6510" steht (dann brauche ich nichts mehr zu prüfen) oder ansonsten wenn in Zelle AA1401 "Ja" steht und in Zelle AA1402 "Ja" steht und in Zelle AA1407 >=4 ist und AA849 4-6 ist.


Teilweise erreicht: Wenn AA1401 "Ja"oder "Nein" und AA1402 "Ja" oder "Nein" ist (ein Wert von beiden muss immer "Ja" sein, nur nicht beide zusammen) und AA1407 "<4" und/oder AA849 "1-4" oder "6-12" ist.


Nicht erreicht: Wenn weder AA1401 und AA1402 "Ja" sind und die anderen Bedingungen ebenfalls nicht zutreffen.


Bis jetzt habe ich folgende Formel:


Erreicht:
=WENN(AA118=6510;"Ja";WENN(AA1401;"Ja";WENN(AA1402;"Ja";WENN(AA1407>=4;"Ja";WENN(AA849=4-6;"Ja";"Nein")))))


Excel gibt mir hier die Fehlermeldung "#WERT" raus.

Hat hier jemand eine Idee, wie ich die Bedingungen so verknüpfe, dass ich auf "Erreicht" komme? Ich komme nicht weiter...


Vielen Dank im Vorraus,


Magda
 
Thema:

Bedingungen abfragen für eine Bewertung

Bedingungen abfragen für eine Bewertung - Ähnliche Themen

Formel in Excel wird nicht angenommen, nachdem Zahl darin geändert wurde: Hallo Community, ich bin etwas ratlos. Bei mir steht in der Zelle AC1407 folgende Formel...
Formel berechnet falschen Wert: Ich nutze Excel um parallel zu meinem Girokonto meine Umsätze zu notieren und zu berechnen. Ich habe in Tabellenblatt 06.2020 in Zelle P2 einen...
Excel - Anzahl unterschiedlicher Daten mit Bedingung auf Nachbarszelle: Hallo zusammen Ich habe eine Liste mit verschiedenen Daten welche auch mehrfach vorkommen kommen. Neben dieser Spalte ist eine weitere Spalte...
Inhaltssteuerelemente unter Bedingung (IF-Feld) einfügen: Hallo zusammen, ich komme bei folgendem Problem nicht wirklich weiter: Mein Ziel ist es, in einem Seriendokument/Standardschreiben (Word...
Problem mit Zufallsbereichen/Dropdown-Menüs!: Guten Abend: Folgendes Problem hat sich bei mir aufgetan: Probeweise habe ich in einem Excel-Dokument zwei Zufallsbereiche (jeweils für die...

Sucheingaben

casino games free

,

casin$o rama

,

pok*er ranks

,
horseshoe casino
, 0poker games, kewadin casino, dragon play texas holdem Ypoker, casino resorts, free strip poke]r, how many casinos are in las vegas, poker mania, casino rama, poker friends, bravo poker, atlanta casinos, atlanta casi2nos, online poker for real money, poker download, p/oker download, casinos in biloxi, casAinos in biloxi, play poker for fun, victory casino, pKoker mania
Oben