[gelöst] Es wird in Beiträgen keine Signatur angezeigt

Diskutiere [gelöst] Es wird in Beiträgen keine Signatur angezeigt im Smalltalk Forum im Bereich Community; Meine Signatur wird in meinem Beiträgen nicht angezeigt. In den Beiträgen o. Antworten von anderen Usern kann ich deren Signatur sehen. Muss ich hier etwas ...


Ergebnis 1 bis 9 von 9
  1. #1
    Standardavatar
    Version
    W 10 Pro de 64 bit
    System
    4Core 4.2Ghz 32GB Ram 4GB GraKa 2x128GB SSD 1x500GB HDD

    Question [gelöst] Es wird in Beiträgen keine Signatur angezeigt

    Meine Signatur wird in meinem Beiträgen nicht angezeigt. In den Beiträgen o. Antworten von anderen Usern kann ich deren Signatur sehen.
    Muss ich hier etwas anhaken, oder freischalten lassen?

    Edit:
    Es funktioniert nun doch, vllt. war ich zu ungeduldig.

  2. Schau dir mal diesen Ratgeber an. Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2
    Avatar von IT-SK
    Version
    1903 Pro 64 bit Build 18362.116
    System
    I5, 8GB, Nvidia Geforce GTX 760M, SSD Samsung 850 EVO

    [gelöst] Es wird in Beiträgen keine Signatur angezeigt

    Dafür dann auch gleich in aktuell Drei Threads....

  4. #3

    [gelöst] Es wird in Beiträgen keine Signatur angezeigt

    Die überflüssigen wurden entsorgt.

  5. #4
    Threadstarter
    Standardavatar
    Version
    W 10 Pro de 64 bit
    System
    4Core 4.2Ghz 32GB Ram 4GB GraKa 2x128GB SSD 1x500GB HDD

    [gelöst] Es wird in Beiträgen keine Signatur angezeigt

    Zitat Zitat von IT-SK Beitrag anzeigen
    Dafür dann auch gleich in aktuell Drei Threads....
    ??
    Den einzigen Beitrag, den ich zu dieser Frage erstellt habe, das ist der hier. Was meinst du mit " in aktuell Drei Threads"?
    Die Ausführung verstehe ich nicht.

  6. #5

    [gelöst] Es wird in Beiträgen keine Signatur angezeigt

    Du hattest 3 x denselben Thread mit gleichem Text erstellt.

  7. #6
    Avatar von IT-SK
    Version
    1903 Pro 64 bit Build 18362.116
    System
    I5, 8GB, Nvidia Geforce GTX 760M, SSD Samsung 850 EVO

    [gelöst] Es wird in Beiträgen keine Signatur angezeigt

    Den einzigen Beitrag, den ich zu dieser Frage erstellt habe, das ist der hier
    Du machst mir Angst,
    ich gucke jetzt lieber nen Film mit meinem Lieblings Schauspieler.

    Name:  Download.jpeg
Hits: 45
Größe:  12.2 KB

  8. #7
    Threadstarter
    Standardavatar
    Version
    W 10 Pro de 64 bit
    System
    4Core 4.2Ghz 32GB Ram 4GB GraKa 2x128GB SSD 1x500GB HDD

    [gelöst] Es wird in Beiträgen keine Signatur angezeigt

    Zitat Zitat von Robbie Beitrag anzeigen
    Du hattest 3 x denselben Thread mit gleichem Text erstellt.
    Robbie, dann entschuldige ich mich dafür, aber ich wusste das nicht, da ich nur einmal geklickt habe, bei Senden. Und als ich meinen Beitrag erneut aufgerufen habe, um ihn nochmals zu lesen, habe ich auch nur einen gesehen. Aber danke für die Information.

    - - - Aktualisiert - - -

    Zitat Zitat von IT-SK Beitrag anzeigen
    Du machst mir Angst,
    ich gucke jetzt lieber nen Film mit meinem Lieblings Schauspieler.
    IT-SK, anstatt die Leute hier auflaufen zu lassen, wäre eine Erklärung gut gewesen, denn ich habe keine drei Beiträge von mir gesehen. Ein Wort von dir - und es hätte solche Missverständnisse nicht gegeben. Dank Robbie weiß ich nun, was du mir nicht (Denn sie wissen nicht was sie tun!) sagen wolltest.

    Siehe hier - Fehlermeldung bei der Sig

  9. #8
    Avatar von IT-SK
    Version
    1903 Pro 64 bit Build 18362.116
    System
    I5, 8GB, Nvidia Geforce GTX 760M, SSD Samsung 850 EVO

    [gelöst] Es wird in Beiträgen keine Signatur angezeigt

    Entschuldige mal bitte,
    Du erstellt Drei Threads mit gleichem Thema.
    Diese wurden auch in der Übersicht schön untereinander angezeigt.

    Daraufhin schrieb ich
    Dafür dann auch gleich in aktuell Drei Threads..
    .

    Ich weiß weder wie Du dich im Forum bewegst, noch wo Du guckst oder warum Du Dreifach postest.

    Was daran nun " auflaufen lassen" ist?

    Ziehe das Ding hier doch nicht unnötig in die Länge, kann passieren, wurde kommentiert, korrigiert und sollte nun ruhen.
    Oder stimmt was mit dem Vibrator nicht?

  10. #9
    Avatar von areiland
    Version
    Windows 10 Pro x64 immer aktuell!
    System
    970M Pro3,FX8350,AMD RX560,16GB DDR3 1600,S860Evo256 GB,MK7559GSXP,SH224BB

    [gelöst] Es wird in Beiträgen keine Signatur angezeigt

    Ist doch wirklich alles geklärt, bis auf das Mysterium mit der Signaturänderung.

    Deswegen ist hier auch jetzt zu!


[gelöst] Es wird in Beiträgen keine Signatur angezeigt

[gelöst] Es wird in Beiträgen keine Signatur angezeigt - Ähnliche Themen


  1. mir wird im Microsoft Store keine Download Möglichkeit angezeigt: ich kann zwar Apps anwählen, dann aber nicht runterladen, weil mir einfach kein Download Button angezeigt wird. Kann mir jemand sagen, woran das...



  2. Anlagesymbol (Büroklammer) wird angezeigt, obwohl keine Anlage existiert: Hi zusammen, in meinem Outlook 365 wird häufig bei Mails eine Büroklammer angezeigt obwohl überhaupt keine Anlage zu dieser Mail existiert, bzw....



  3. kann keine Emails empfangen. Folgender Fehlercode wird angezeigt. 0x80080005,: Hallo, ich kann seit 5 Tagen keine Emails empfangen. Folgender Fehlercode wird angezeigt. 0x80080005, was soll ich tun?


Stichworte