Neue Ikons in unserem Forum ?

Diskutiere Neue Ikons in unserem Forum ? im Anregungen Forum im Bereich Community; Zitat von kerberos Irgendwas scheint hier nicht korrekt angezeigt zu werden Das denke ich auch, denn hier werden sie genau so angezeigt wie @Freddy210 es ...


Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 29
  1. #11
    Avatar von wolf66
    Version
    Windows 10 Pro / EP x64 IP
    System
    Testsystem HP635, 8 GB RAM, SATA-III-Kombi-Anschluss herausgelegt zum wechseln des OS

    Neue Ikons in unserem Forum ?

    Zitat Zitat von kerberos Beitrag anzeigen
    Irgendwas scheint hier nicht korrekt angezeigt zu werden
    Das denke ich auch, denn hier werden sie genau so angezeigt wie @Freddy210 es eingestellt hat.
    Auch in einem anderen Browser genau so eine "Strichzeichnung" , die nichts aussagt.

  2. Hi,

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #12

    Neue Ikons in unserem Forum ?

    Sag mal
    Auch in einem anderen Browser genau so eine "Strichzeichnung" , die nichts aussagt.
    Kannst du dich bitte mal klar ausdrücken, kein Mensch versteht diesen Satz: wessen Browser - welche Strichzeichnung?
    Im Win8 und Win7 Forum werden die Icons bei mir auch korrekt angezeigt, nur hier nicht.

  4. #13
    Avatar von areiland
    Version
    Windows 10 Pro x64 immer aktuell!
    System
    970M Pro3,FX6350,ATI 7730,16GB DDR3 1600,SSD256 GB,MK7559GSXP,SH224BB

    Neue Ikons in unserem Forum ?

    Habt ihr schon mal mit STRG+F5 das neu Laden der ganzen Seite erzwungen? Wenn euer Browsercache nicht aktuell ist, dann kann sowas passieren - wenn sich Dateinamen oder Pfade der Icons verändert haben.

  5. #14

    Neue Ikons in unserem Forum ?

    *bruml*

  6. #15
    Avatar von wolf66
    Version
    Windows 10 Pro / EP x64 IP
    System
    Testsystem HP635, 8 GB RAM, SATA-III-Kombi-Anschluss herausgelegt zum wechseln des OS

    Neue Ikons in unserem Forum ?

    Zitat Zitat von kerberos Beitrag anzeigen
    mal klar ausdrücken,
    Hast recht, als ich das dann später noch mal gelesen habe.......
    Ich meinte mit Browser, dass diese "Nichticons" (Kästchen) in einem anderen Browser vielleicht korrekt als Icon angezeigt werden.
    Es geht auch nicht um die Icons von 7 oder 8, denn nur hier im 10ner wurde umgestellt.
    Angehängte Grafiken Angehängte Grafiken  

  7. #16

    Neue Ikons in unserem Forum ?

    Ist bei mir nur so angezeigt im Firefox, im IE schaut es richtig aus - siehe hier

    Anhang 689

  8. #17
    Avatar von wolf66
    Version
    Windows 10 Pro / EP x64 IP
    System
    Testsystem HP635, 8 GB RAM, SATA-III-Kombi-Anschluss herausgelegt zum wechseln des OS

    Neue Ikons in unserem Forum ?

    Woher rühren denn die anderen "Supericons" ohne irgendwelche Aussage.

  9. #18
    Avatar von areiland
    Version
    Windows 10 Pro x64 immer aktuell!
    System
    970M Pro3,FX6350,ATI 7730,16GB DDR3 1600,SSD256 GB,MK7559GSXP,SH224BB

    Neue Ikons in unserem Forum ?

    @Rolf
    Das neu Laden zu erzwingen ist nicht immer mit dem Löschen des Browsercache gleich zu setzen. Und schliesslich funktionieren die Icons bei den meisten anderen auch problemlos. Also kann es auch kein grundsätzliches Problem mit dem Laden der Icons sein. Mag Dein Browser vielleicht keine .png Dateien, weil er die Icons nicht anzeigen möchte?

    Ich wollte ja nur nett sein und helfen :-(

  10. Hallo,
    schau mal hier: Windows Wartungs Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #19

    Neue Ikons in unserem Forum ?

    Ich wollte ja nur nett sein und helfen :-(
    Nicht gleich zickig sein und weinen Hatte ich auch nicht anders nicht aufgefasst.

    Mein Browser ist der FF 35.0.1 und im IE wird auch alles korrekt angezeigt. Ich gehe davon aus, dass es an den .png liegen kann, wie du schon geschriebselt hast.
    Aber wieso ausgerechnet heute - vor zwei oder drei Tagen ging ja noch alles.

  12. #20
    Avatar von wolf66
    Version
    Windows 10 Pro / EP x64 IP
    System
    Testsystem HP635, 8 GB RAM, SATA-III-Kombi-Anschluss herausgelegt zum wechseln des OS

    Neue Ikons in unserem Forum ?

    [ot] will ja nicht lästern - einfach mal das System neu aufsetzen - weißt doch wer den Schaden hat muss auch den ....[/ot]
    Es gibt immer noch Dinge zwischen Himmel und Erde die manchmal nicht zu erklären sind und dieser Blech- oder inzwischen Plastetrottel hat da so sein Eigenleben.

Seite 2 von 3 ErsteErste 123 LetzteLetzte

Neue Ikons in unserem Forum ?

Neue Ikons in unserem Forum ? - Ähnliche Themen


  1. Forum Styles.: Hallo, nur eine kurze Frage zu den Forum Styles. Wird es den "Desktop dynamic" Style, welchen es im Win 8 Forum gibt, auch für dieses Forum geben?


Stichworte