Systemwiederherstellung funktioniert nicht. Wenn ich eine Systemsicherung erstellen will, erscheint Fehlercode0x81000019. Wenn ich in die Systemeigenschaften gehe und Computerschutz anklicke, um die Systemwiederherstellung zu konfigurieren erscheint Fehlercode0x81000203. Bei der Abbildsicherung werden Codes 0x8078006Bund 0x8004230F angezeigt. Alle möglichen Scans etc. über die Eingabeaufforderung habe ich gemacht. Nirgendwo werden Fehler angezeigt, alles ist in Ordnung. Auch auf den Recovery Partitionen ist genügend Platz, die entsprechenden Dienste sind auch nicht deaktiviert. Nach meinem Dafürhalten liegt das am Product Key, der u.U. korrupt zu sein scheint.

In der Ereignisanzeige bei Security-SPP heißt es z.B.:
Fehler bei der Installation des Kaufnachweises aus der ACPI-Tabelle. Fehlercode:0xC004E016.

In der VSS-Anzeige steht:
Volumeschattenkopie-Dienstfehler: Beim Aufrufen einer Routine auf einem Volumeschattenkopieanbieter "{b5946137-7b9f-4925-af80-51abd60b20d5}" ist ein Fehler aufgetreten. Routinedetails IVssSnapshotProvider::IsVolumeSupported() failed with0x8000ffff [hr = 0x8000ffff, Schwerwiegender Fehler

Telefonisch konnte mir der Mitarbeiter überhaupt nicht weiterhelfen. Das finde ich ein Unding. Vielleicht gibt es ja auf diesem Wege Hilfe für mich. Das mein Product Key korrupt sein soll, kann ich mir überhaupt nicht vorstellen.

Ach ja, TuneUp Utilities und CCleaner habe ich auch nicht installiert. Kaspersky habe ich mittlerweile deinstalliert, da immer wieder von Problemen die Rede war.

Mein System: Windows 10 Pro 64-Bit