Hallo,

ich habe ein etwas merkwürdiges Problem. Wenn ich meinen Rechner starte, habe ich immer eine Liste an Problemen, die wie folgt aussieht:

- Klick auf die Taskbar (neben der Uhr), um versteckte Symbole anzuzeigen, zeigt nur ein transparentes Fenster an, wo eigentlich die restlichen Symbole sein sollten; "blind" in dieses Fenster reinklicken scheint die unsichtbaren Icons zu treffen; manchmal "ploppt" das Fenster nach 4 bus 20 Sekunden in Sicht und ist dann normal
- Windows Explorer Fenster (inkl. File Explorer, Control Panel etc.) gehen zwar normal auf, reagieren aber sehr langsam (langsames Scrollen, langer Lag zwischen Klick auf einem Element und der Anzeige der Markierung - meistens mindestens 2 Sekunden, manchmal bis zu 30); wenn man aber das Fenster minimiert bzw. ein anderes aktiviert, kann der Lag übersprungen werden
- verschiedene Fenster, die von Programmen geöffnet werden (z.B. "Bist du sicher, dass du diese Dateien löschen willst"), sind manchmal nur durch einen Rahmen erkennbar und ansonsten durchsichtig, die Schaltflächen funktionieren aber

Diese Probleme betreffen die meisten Programme nicht, z.B. läuft Firefox normal, alle Spiele (z.B. Witcher 2, Grim Dawn, Starcraft II) scheinen einwandfrei. Darüber hinaus scheint das Problem behoben, wenn ich nach dem Start meine Monitoreinstellungen ändere (von meiner Standard Dual-Monitor Einstellung zu einem einzigen und dann zurück).

Hat jemand eine Ahnung, was los sein könnte? Ich meine, dass das Problem seit dem erfolgreichen Anniversary Update eingetreten ist.

Meine Grafiktreiber sind aktuell (Nvidia Geforce GTX 980,15.10.2016 aktualisiert).