Windows startet nicht mehr zuverlässig

Diskutiere Windows startet nicht mehr zuverlässig im Windows 10 Treiber & Hardware Forum im Bereich Windows 10 Foren; Hallo zusammen, erstmal: Schönes Forum habt ihr hier. Habt mir schon einige Male weitergeholfen aber jetzt stehe ich komplett auf dem Schlauch. Wie oben beschrieben ...

+ Antworten + Neues Thema erstellen
Ergebnis 1 bis 7 von 7
  1. #1
    Dave
    Standardavatar

    Unhappy Windows startet nicht mehr zuverlässig

    Hallo zusammen,

    erstmal: Schönes Forum habt ihr hier. Habt mir schon einige Male weitergeholfen aber jetzt stehe ich komplett auf dem Schlauch.

    Wie oben beschrieben habe ich Probleme mit dem Systemstart unter Windows 10.



    Beschreibung der Situation:

    Ich benutze Windows 10 seit ca. 3 Monaten ohne Probleme (Clean-Install).

    Seit ca. 1-2 Wochen hatte ich Probleme beim Herunterfahren. Erst fuhr der Computer nicht korrekt runter (dauerhaft schwarzer Bildschirm), dann funktionierte nichtmal mehr der "Herunterfahren"-Button im Startmenü.

    Seit zwei Tagen fährt er nun nicht mehr hoch (1ner von 30 Startversuchen funktioniert). Er bleibt beim blauen Windows-Logo mit dem kreisförmigen "Ladebalken/Kugeln" stehen. Lauf Kontrolllämpchen finden auch keine Festplattenzugriffe mehr statt.

    Systemstart im abgesicherten Modus bzw. Systemreperatur (Shift + F8) funktioniert ebenfalls nicht, schwarzer BIldschirm (mit Cursor) nach dem blauen Windows-Logo und der Unterschrift "Aufomatische Reparatur wird gestartet", oder so ähnlich.

    Gestern habe ich das System (Windows 10 64-Bit Education) komplett neu Installiert. Anschließend einige wichtige Programme/Treiber installiert, die ich unbedingt brauche (VMWare Workstation, WLAN-Stick Treiber, Geforce-Grafiktreiber, Cisco Anyconnect VPN Client).

    Als ich von diesem neuen System ein Abbild erstellen wollte (mit dem Systemeigenen Tool) fingen die Probleme schon wieder an. Bei ca. 95% blieb der Balken bei "erstelle Abbild von C:" stundenlang stehen. Klick auf "Abbrechen" hatte keine Funktion, erst mit dem Task-Manager konnte ich die Abbilderstellung beenden.

    Anschließend wieder keine Funktion des "Herrunterfahren"-Buttons im Startmenü. Einige Male funktionierte das hoch und runter fahren. Seit heute Morgen (Stromversorgung wurde zwischendurch vollständig getrennt) ist die Situation die gleich wie vor der gestrigen Neuinstallation.




    Weitere Problemlösungsschritte die ich bereits ausprobiert habe:
    1. Schneller Systemstart in der Systemsteuerung deaktiviert
    2. Alle nicht-Microsoft Programme/Dienste aus dem Systemstart entfernt, bzw. deaktiviert
    3. Systemreparatur über Kommandozeile



    Meine Hardware:
    Prozessor: I7 3770 K
    Arbeitsspeicher: 8GB DDR3-1600
    Grafikkarte: Nvidia Geforce GTX 680
    Mainboard: MSI Z77A-G43
    Festplatten:
    500GB ssd (System)
    500GB ssd
    1TB HDD





    Sorry, für diesen Riesentext, wollte alles möglichst gut beschreiben.

    Ich lade gerade eine Windows 8.1 iso und habe auch noch Windows 7 / Vista isos auf meiner externen. Wenn keine Lösung in Sicht ist installiere ich heute Nachmittag eins von denen. Spätestens dann wird man sehen, obs ein reiner Hardwarefehler ist oder ob doch das System eine Teilschuld trägt.

    Würde mich über Problemlösungsvorschläge sehr freuen, da ich Windows 10 von der Benutzung her als äußerst angenehm empfunden habe und ungern wieder auf Windows 7 / 8.1 downgraden würde.


    Mit freundlichem Gruß

    Dave

  2. #2

    Windows startet nicht mehr zuverlässig

    Ich tippe da ja auf einen fehlerhaften Treiber.
    Wenn du ins System kommst, solltest du mal die Ereignisanzeige nach Fehlermeldungen durchsuchen.

  3. #3
    Dave
    Standardavatar

    Windows startet nicht mehr zuverlässig

    Hey,

    vielen Dank für die Antwort. Leider komme ich nur gar nicht mehr ins System, daher kann ich die Ereignisanzeige leider nicht mehr auslesen.

    Beim Versuch das System noch einmal komplett neu zu installieren habe ich nun das Problem, dass ich nicht einmal mehr das tun kann.

    Ich benutze den gleichen USB-Stick von dem ich schon letztes mal das System installiert habe allerdings öffnet sich das Fenster mit dem Installationsdialog (Sprache auswählen) nicht. Nur der blaue Installationshintergrund und der Cursor sind zu sehen. Habe null Ahnung wie ich hier weiterkommen soll.

    MfG

  4. #4

    Windows startet nicht mehr zuverlässig

    Ins UEFI kommst du aber noch? Setz dort mal alles auf Default.

  5. #5
    Dave
    Standardavatar

    Windows startet nicht mehr zuverlässig

    Jo, da komme ich noch rein. Bis auf SATA-Mode und Bootreihenfolge habe ich aber eig. nichts verändert. Habe es trotzdem mal auf Default-Settings zurückgesetzt, allerdings hat das keine Auswirkungen gehabt. Installationsmenü vom Stick öffnet sich immer noch nicht.

  6. Windows startet nicht mehr zuverlässig

    Hi
    Schau dir mal diesen Windows-Ratgeber an!

    MfG
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  7. #6
    Avatar von Heinz
    Version
    14971 Rs2
    System
    Toshiba Satellite/ Intel i7-3660QM/8 GB.RAM

    Windows startet nicht mehr zuverlässig

    Hallo Dave
    Mit deiner Version Win 10 Education ist aber alles in Ordnung? Wie bist du zu dieser gekommen? Bist du der Administrator oder bist du in einer Schuldomäne angemeldet?

  8. #7
    Avatar von areiland
    Version
    Windows 10 Pro x64 Build 1607 14393.222
    System
    970M Pro3,FX6350,ATI 7730,16GB DDR3 1600,SSD256 GB,MK7559GSXP,SH224BB

    Windows startet nicht mehr zuverlässig

    Es wurden auch mal alle Laufwerke entfernt, ausser dem Systemlaufwerk? Könnte ja sein, dass das Problem bei einem der anderen Laufwerke zu suchen ist und das entfernen der nicht unbedingt benötigten Laufwerke zumindest einen Start ermöglich. Dann könnte man das Problem vielleicht besser diagnostizieren und gegebenenfalls Abhilfe schaffen. Der Hänger bei der Erstellung des Systemabbilds könnte darauf hindeuten, dass Windows mit dem Sicherungslaufwerk Probleme hat.


Windows startet nicht mehr zuverlässig

Windows startet nicht mehr zuverlässig - Ähnliche Themen


  1. Login nicht mehr möglich / Windows startet nicht mehr richtig: Hallo alle zusammen, Ich habe ein grosses Problem beim Starten meines Vaio Laptops. Der Log in funktioniert nicht mehr. Ich kriege nur noch...



  2. Windows 10 startet nicht mehr: Hallo! Nach einem Update, wobei ich nicht sicher sagen kann ob es ein Windows oder ein Norton INS Update war, startet mein Rechner nicht mehr. Er...



  3. Mobiler Hotspot via Bluetooth geht nicht mehr zuverlässig nach Upate auf 10.0.14393.189: Auf meinem Lumia 640 XL LTE Dual Sim geht der Moblie Hotspot via Bluetooth nur ein Zeit lang. Sobald man Bluetooth deaktiviert oder in den Flugmodus...



  4. Mobiler Hotspot via Bluetooth geht nicht mehr zuverlässig nach Upate auf 10.0.14393.189: Auf meinem Lumia 640 XL LTE Dual Sim geht der Moblie Hotspot via Bluetooth nur ein Zeit lang. Sobald man Bluetooth deaktiviert oder in den Flugmodus...



  5. Windows startet nicht mehr: Nach mehr als 2 Monaten störungsfreiem Betrieb von Win10 startet mein PC jetzt nicht mehr. Anzeige: BOOTMGR fehlt. Was kann ich da machen?


Sucheingaben

windows 10 fährt selbst runter