Heftige Bandbreitenprobleme nach Clean Install

Diskutiere Heftige Bandbreitenprobleme nach Clean Install im Windows 10 Netzwerk & Internet Forum im Bereich Windows 10 Foren; Jawohl ist aus. Hier nun meine Einstellungen in der Rubrik "Erweitert". ARP Offload - enabled ECMA - Disabled Energy Efficient ethernet - disabled Flow control ...

+ Antworten + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 20 von 20
  1. #11
    Threadstarter
    Avatar von Sylencer
    Version
    1607
    System
    Intel i7 4790k @ 4,4 Ghz, 16GB 2133 Mhz Corsair Vengeance, Palit Jetstream GeForce GTX 980

    Heftige Bandbreitenprobleme nach Clean Install

    Jawohl ist aus. Hier nun meine Einstellungen in der Rubrik "Erweitert".

    ARP Offload - enabled
    ECMA - Disabled
    Energy Efficient ethernet - disabled
    Flow control - RX & tx enabled
    interrupt moderation - enabled
    ipv4 checksum offload - rx & tx enabled
    Jumbo Frame - DISABLED
    Large Send offload (ipv4) - enabled
    Large Send offload v2 (ipv4) - enabled
    Large Send offload v2 (ipv6) - enabled
    max irq per second - 10000
    maximum number of rss queues - 2 rss queues (4 rss queues steht auch zur wahl)
    network adress - nicht vorhanden
    NS offload- enabled
    receive buffers : 1024
    receive side scaling - enabled
    shutdown wake up - disabled
    speed & duplex - auto negotiation (1gb/s gibt's NICHT zu wahl)
    tcp checksum offload (ipv4) - enabled
    tcp checksum offload (ipv6) - enabled
    transmit buffeers - 1024
    udp checksum offload (ipv4) - enabled
    udp checksum offload (ipv6) - enabled
    vlan id - 0
    wake on magic packet - enabled
    wake on pattern match - enabled
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Heftige Bandbreitenprobleme nach Clean Install-screenshot_6.png  
    Angehängte Grafiken Angehängte Grafiken  

  2. #12
    Avatar von ungarnjoker
    System
    Verschiedene

    Heftige Bandbreitenprobleme nach Clean Install

    Zitat Zitat von Sylencer Beitrag anzeigen
    [...]

    network adress - nicht vorhanden <--- Hier mal die MAC der Karte eintragen
    NS offload- enabled
    receive buffers : 1024 <-- Hier mal 512 eintragen
    receive side scaling - enabled
    shutdown wake up - disabled
    speed & duplex - auto negotiation (1gb/s gibt's NICHT zu wahl) *)
    tcp checksum offload (ipv4) - enabled
    tcp checksum offload (ipv6) - enabled
    transmit buffeers - 1024 <-- Hier mal 512 eintragen
    udp checksum offload (ipv4) - enabled
    udp checksum offload (ipv6) - enabled
    vlan id - 0
    wake on magic packet - enabled
    wake on pattern match - enabled
    *) Entweder ein Treiberproblem oder auto negotiation entspricht 1GB/s

  3. #13
    Threadstarter
    Avatar von Sylencer
    Version
    1607
    System
    Intel i7 4790k @ 4,4 Ghz, 16GB 2133 Mhz Corsair Vengeance, Palit Jetstream GeForce GTX 980

    Heftige Bandbreitenprobleme nach Clean Install

    Zitat Zitat von ungarnjoker Beitrag anzeigen
    *) Entweder ein Treiberproblem oder auto negotiation entspricht 1GB/s
    Wo finde ich die mac adresse meiner karte?

  4. #14

    Heftige Bandbreitenprobleme nach Clean Install

    Netzwerkeinstellungen-->Ethernet-->auf "Ethernet" (oder wie dein Netzwerk heißt) klicken

    Heftige Bandbreitenprobleme nach Clean Install-mac.png

  5. #15
    Avatar von ungarnjoker
    System
    Verschiedene

    Heftige Bandbreitenprobleme nach Clean Install

    Zitat Zitat von Sylencer Beitrag anzeigen
    Wo finde ich die mac adresse meiner karte?
    Zitat Zitat von Sylencer Beitrag anzeigen
    [...]
    Ethernet-Adapter Ethernet 2:

    Medienstatus. . . . . . . . . . . : Medium getrennt
    Verbindungsspezifisches DNS-Suffix: box
    Beschreibung. . . . . . . . . . . : Killer E2200 Gigabit Ethernet Controller
    Physische Adresse . . . . . . . . : 44-8A-5B-D0-67-95 <--- Da ist die MAC
    [...]
    Physische Adresse = MAC

  6. #16
    Threadstarter
    Avatar von Sylencer
    Version
    1607
    System
    Intel i7 4790k @ 4,4 Ghz, 16GB 2133 Mhz Corsair Vengeance, Palit Jetstream GeForce GTX 980

    Heftige Bandbreitenprobleme nach Clean Install

    Zitat Zitat von MaxMeier666 Beitrag anzeigen
    Netzwerkeinstellungen-->Ethernet-->auf "Ethernet" (oder wie dein Netzwerk heißt) klicken

    Klicke auf die Grafik für eine größere Ansicht 

Name:	MAC.PNG 
Hits:	3 
Größe:	18.1 KB 
ID:	10314
    Die mac adresse passt aber nicht in das network adress feld rein. (habs mit bindestrich geschrieben, also 1:1 was mir dort angezeigt wurd).

  7. #17
    Avatar von ungarnjoker
    System
    Verschiedene

    Heftige Bandbreitenprobleme nach Clean Install

    Einfach komplett ohne Trennzeichen ins Feld schreiben. Groß-/Kleinschreibung ist dabei egal.

  8. #18
    Threadstarter
    Avatar von Sylencer
    Version
    1607
    System
    Intel i7 4790k @ 4,4 Ghz, 16GB 2133 Mhz Corsair Vengeance, Palit Jetstream GeForce GTX 980

    Heftige Bandbreitenprobleme nach Clean Install

    Okay hab jetzt alles so eingestellt wie empfohlen oben. Bisher keinen Unterschied gemerkt.

  9. Heftige Bandbreitenprobleme nach Clean Install

    Hi
    Schau dir mal diesen Windows-Ratgeber an!

    MfG
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #19
    Avatar von ungarnjoker
    System
    Verschiedene

    Heftige Bandbreitenprobleme nach Clean Install

    Hast Du es schonmal it festen IP-Adressen probiert? Ansonsten hätte ich momentan keine weitere Idee, außer daß die Karte defekt sein könnte.

  11. #20
    Threadstarter
    Avatar von Sylencer
    Version
    1607
    System
    Intel i7 4790k @ 4,4 Ghz, 16GB 2133 Mhz Corsair Vengeance, Palit Jetstream GeForce GTX 980

    Heftige Bandbreitenprobleme nach Clean Install

    Zitat Zitat von ungarnjoker Beitrag anzeigen
    Hast Du es schonmal it festen IP-Adressen probiert? Ansonsten hätte ich momentan keine weitere Idee, außer daß die Karte defekt sein könnte.
    Ja hatte ich probiert. Ich denke aber nicht dass meine Karte von jetzt auf gleich kaputt geht. Vor den beiden clean installs hat die auch top funktioniert.

    Werden mal den Router komplett auf werk zurückstellen und schauen ob es was ändert.


Heftige Bandbreitenprobleme nach Clean Install

Heftige Bandbreitenprobleme nach Clean Install - Ähnliche Themen


  1. MS-Support: "Clean Install von Windows 10 nur nach vorherigem Upgrade möglich!" Wahr?: Hallo, auf meinem 7 Jahre alten Medion-PC läuft Win 7 64 Bit (Core2Duo E7200) und bei meinem Versuch, auf Win 10 upzudaten, bekomme ich immer die...



  2. Clean Install nach Update auf Win 10 fehlgeschlagen: Hallo Leute, ich habe mein Windows 7 geupdatet. Es wurde auch problemlos aktiviert. Da es aber starke Probleme machte wollte ich dann doch...



  3. Clean Install mit Boot USB Stick nach Update auf Win10: Hallo Forum, ich habe mein Windows 7 am Samstag auf Win10 umgestellt . Ich möchte jetzt doch lieber nochmals ein Clean Install durchführen und...



  4. Frage zu Clean Install nach Festplattenformatierung: Hallo zusammen, ich habe eine kleine Frage bezüglich der Clean Installation nach einer kompletten Festplattenformatierung. Habe gestern mein...



  5. Windows 10: Clean-Install nach Wechsel der HDD oder Mainboard nicht möglich: Wie die vergangenen zwei Tage bei uns im Forum gezeigt haben, ist die Installation von Windows 10 zwar prinzipiell möglich, doch gibt es...


Sucheingaben