Ich habe ein großes Problem

Diskutiere Ich habe ein großes Problem im Windows 10 Allgemeines Forum im Bereich Windows 10 Foren; Hallochen, bin neuer Besitzer eines ASUS Notebook und Alles hat bis heute (3Wochen) funktioniert. Doch nun Problem mit meinem neuen ASUS notebook. Vielleicht auch einen ...

+ Antworten + Neues Thema erstellen
Ergebnis 1 bis 6 von 6
  1. #1

    Ich habe ein großes Problem

    Hallochen,
    bin neuer Besitzer eines ASUS Notebook und Alles hat bis heute (3Wochen) funktioniert.
    Doch nun Problem mit meinem neuen ASUS notebook. Vielleicht auch einen Virus eingefangen.
    Folgendes Problem; 1. Ich sehe im Hintergrund meiner Taskleiste ein paar chinesische Zeichen und eine Nummer. ?
    2. Ich wollte, habe safety browsing deinstalliert und jetzt komme ich über WLAN nicht mehr ins Netz. Netz steht, schreibe gerade mit meinem alten Gerät.
    Was kann ich tun???
    Danke, Andreas

    Sorry, bin kein Experte.

  2. #2
    Avatar von areiland
    Version
    Windows 10 Pro x64 Build 1607 14393.222
    System
    970M Pro3,FX6350,ATI 7730,16GB DDR3 1600,SSD256 GB,MK7559GSXP,SH224BB

    Ich habe ein großes Problem

    Nutze die Systemwiederherstellung und setze das Gerät auf einen Zeitpunkt zurück zu dem noch keines dieser Probleme vorhanden war.

  3. #3
    Gast oder Mike
    Standardavatar

    Ich habe ein großes Problem

    ich gehe mal davon aus, dass der TE in diesen drei Wochen noch keinen Wiederherstellungspunkt angelegt hat. Wenn doch wäre es gut und dann würde der Vorschlag reichen.
    Ansonsten sieht es echt schlecht aus. Safety Browsing wird nicht ohne Grund von verschiedenen Seiten als Malware bezeichnet. Schau mal z.B. hier Safe Browsing - Wie man es entfernt! - sicherpc.net.
    Hier werden auch Möglichkeiten beschrieben wie Malwarebytes oder Emsisoft Emergency. Dass der Virenscanner nicht angeschlagen hat, wundert mich aber schon etwas, da auch Windows defender nicht unbedingt der schlechteste ist.
    Beste Lösung: den PC in den Auslieferungszustand zurück setzen. Das bieten eigentlich alle Hersteller an und ist nach drei Wochen wahrscheinlich die einfachste Lösung. Eventuell hilft ja der Verkäufer im Rahmen des Service dabei.
    Letzte Lösung: Neuinstallation

  4. #4
    Threadstarter
    Standardavatar

    Ich habe ein großes Problem

    Vielen Dank.
    Dachte, dass der Safety Browsing nicht so das große Problem wäre und weiß auch gar nicht woher der kommt.
    Habe jetzt das Zurücksetzen veranlasst und es kommt wohl das nächste Problem. Nach 15 Minuten steht immer noch 4%. Wie lange dauert der Prozes denn ungefähr?

    Danke, Andreas

  5. #5
    Avatar von areiland
    Version
    Windows 10 Pro x64 Build 1607 14393.222
    System
    970M Pro3,FX6350,ATI 7730,16GB DDR3 1600,SSD256 GB,MK7559GSXP,SH224BB

    Ich habe ein großes Problem

    Das kommt allein auf den Rechner und seine Konfiguration an und st ohnehin keine Sache von ein paar Minuten, das kann auch schon mal zwei Stunden dauern.

  6. #6
    Threadstarter
    Standardavatar

    Ich habe ein großes Problem

    Alles geschafft. Ursprung wieder hergestellt.
    Vielen Dank für Eure Hilfe,
    Andreas


Ich habe ein großes Problem

Ich habe ein großes Problem - Ähnliche Themen


  1. Welches Surface habe ich? woran erkenne ich welches Gerät ich habe?: Nach einem Update funktioniert der WLAN-Adapter auf meinem Surface nicht mehr. Jetzt würde ich gern das Treiberpaket dafür herunterladen. Problem:...



  2. Ich habe trotz einer guten Wlan Verbindung ein sehr schlechtes. Internet: Habe oft keine Internet Verbindung obwohl mein WLAN volle Leistung anzeigt.wie kann ich das ändern?



  3. ich habe ein Akoja E6421 seit 4Mon. bisher war ich sehr zufrieden .: nach einer Pause von 4 Tagen in dem ich das Notbook nicht benutzt habe blinkt nur der Einschaltknopf aber sonst keine Aktion alles bleibt still.Wer...



  4. Habe beim Start ein kleines Problem....: Hallo, ich habe eine Frage und hoffe ich bin hier richtig. Beim Start von Windows 10 kommt nachdem alles geladen ist auf dem Desktop eine...



  5. Das gleiche Problem habe nicht nur ich sondern in meinem Bekanntenkreis: Auf Windows 7 hervorragende Druckergebnis. Seit Windows 10 nur Fehlermeldung; auch bei De- und Neu-Installation. Laut FritzBox 7270 ist der Drucker...


Sucheingaben