Hallo an Alle,
ich habe mit Outlook 2013 Verbindungsproblem mit Kabelmail.de. Ich habe ein Desktop PC m. Office Prof. Plus 2013 – Bios ist upgedatet, Windows 10 clean Install. Anfang August auf eine neue Festplatte, jetzt auch m. Anneversary update. Seit ein paar Tagen werden meine E-Mails vom Outlook nicht mehr abgeholt. Weder SCANPST.EXE noch die E-Mailservereinstellungen – Konto Reparieren haben etwas gebracht. Auch Windows System File Checker wie auch das Reparaturtool für Office… Ordnung halber: Alle Daten sind korrekt und wurden auch nicht im Vorfeld geändert. Das Senden von E-Mails ist nicht möglich, das Passwort wird nicht akzeptiert. Kabel Deutschland hat keine Fehler feststellen können. Anfänglich konnten keine Verbindung zum Posteingangsserver (Pop3) hergestellt werden. Es steht keine verschlüsselte Verbindung zur Verfügung. Unverschlüsselt: Keine Testnachricht möglich, oder Fehler: Falsche Berechtigungen für Windows search Verzeichnisse. Einmal auch „E-Mailadresse prüfen“: - Kontoeigenschaften Antwort des Servers 550 5.7.1 AUTHID empty use SMPT authentication for sending mails. Die letzten zwei Versuche mit der Reparatur wurden keine Fehler gemeldet und die Testnachricht landete bei Kabelmail im E-Mailordner, nur nicht im Outlook. Bei zwei alias Konten ist keine Verbindung möglich. Ich kann nicht ausschließen, dass beim „Aufräumen“ versehentlich wichtige Bestandteile gelöscht wurden. Ich werde öfter aufgefordert die Sicherheitscode im Microsoft Konto zu bestätigen. Die E-Mail Übermittlung an Kabelmail funktioniert. Wie ist das Problem lösbar? Werden, bei einer Neuinstallation, die Passwörter für die Zugangsdaten total gelöscht oder müssen sie beibehalten werden (sind sie bei Microsoft gespeichert)?
Gruß SvenJulius