Hallo, ich hoffe ich bin jetzt hier richtig - dies ist mein erster Eintrag.

Ich nutze Outlook 2010 (Win2007 pro) und hatte auch mal mein Outlook.de Postfach ordentlich eingestellt. Nachdem ich dies jedoch gelöscht hatte und nun reaktiveren wollte, bekam ich folgende Fehlermeldung:

13:40:39 Synchronisiererversion 14.0.6123
13:40:39 Postfach "***@outlook.de" wird synchronisiert
13:40:39 Hierarchie wird synchronisiert.
13:40:39 4 Ordner wurde(n) dem Onlinespeicher hinzugefügt.
13:40:39 1 Ordner wurde(n) im Onlinespeicher aktualisiert.
13:40:39 Lokale Änderungen im Ordner "Posteingang" werden synchronisiert.
13:40:39 Fehler bei der Synchronisierung des Ordners.
13:40:39 [80041004-0-0-430]
13:40:39 Fehler bei der Übermittlung.
13:40:39 Fehler beim Synchronisieren der Ordnerhierarchie. Fehler: 80041004.
13:40:39 Änderungen im Ordner "Kalender" auf dem Server werden synchronisiert.
13:40:39 Änderungen im Ordner "Kontakte" auf dem Server werden synchronisiert.
13:40:40 55 Element(e) wurde(n) dem Offlineordner hinzugefügt.
13:40:40 Änderungen im Ordner "Entwürfe" auf dem Server werden synchronisiert.
13:40:40 Lokale Änderungen im Ordner "Posteingang" werden synchronisiert.
13:40:40 Fehler bei der Synchronisierung des Ordners.
13:40:40 [80041004-0-0-430]
13:40:40 Änderungen im Ordner "Gesendete Elemente" auf dem Server werden synchronisiert.
13:40:40 Änderungen im Ordner "Gelöschte Elemente" auf dem Server werden synchronisiert.
13:40:40 Änderungen im Ordner "Junk-E-Mail" auf dem Server werden synchronisiert.
13:40:40 Fertig
13:40:41 Fehler beim Synchronisieren Ihres E-Mail-Kontos. Überprüfen Sie, ob Ihr Konto richtig konfiguriert ist, indem Sie zuerst im Internet auf Ihre E-Mail zugreifen.
13:40:41 Fehler: 3219. Server. An error occured in looking up the user's information in mserv.
13:40:41

*******************
13:40:41

*Request*
13:40:41 13:40:40:0992


13:40:41 POST
13:40:41 http://
13:40:41 mail.services.live.com
13:40:41 /DeltaSync_v2.0.0/Settings.aspx
13:40:41



13:40:41 1

13:40:41

*Response*
13:40:41 13:40:41:0242


13:40:41 HTTP/1.1 200 OK

Cache-Control: no-cache

Pragma: no-cache

Content-Type: text/xml

Content-Encoding: gzip

Expires: -1

Vary: Accept-Encoding

X-TransactionID: 02e8db97-f616-4bdb-8a51-9d49caf92443;BLU169-DS1;17.4.485.922;2016-10-17 11:40:41 UTC;78 ms

X-AspNet-Version: 4.0.30319

X-Powered-By: ASP.NET

Date: Mon, 17 Oct 2016 11:40:41 GMT

Content-Length: 292




13:40:41


13:40:41



3219



Server

An error occured in looking up the user's information in mserv




13:40:41

*******************

Was mache ich falsch - irgendwie hatte es vorher mal geklappt. Meine Kontakte können angezeigt werden, jedoch klappt es mit der Mail und dem Kalender nicht...??

Vielen Dank für eventuelle Ratschläge